19.2 Cach chinh sua Anh KTS ruc ro by thanhquyen119

VIEWS: 132 PAGES: 8

									BÀI 19 NGÀY 27.2.2007 UTBINH SOẠN
Đôi khi bạn thấy một cảnh đẹp , vội đƣa máy Kỷ Thuật Số lên bấm .
Nhƣng cảnh thì không đủ độ sáng khiến cho ảnh nhuốm màu sậm và
không rực rở , không sắc nét làm mất giá trị của một tấm ảnh. Bạn
đừng lo , kỷ thuật chỉnh sửa ảnh lỗi nầy sẽ đƣợc Chƣơng Trình
Photoshop CS 3 giúp bạn lấy lại độ sắc nét và rực rở cho bức ảnh bạn
đã chụp không vừa ý. Có 2 cách thực hiện :

I.CÁCH THỨ 1 :

  1. Mở File Ảnh không sắc nét > Phím F 7 .(H1).




                                                                  1
2. Chuyển Ảnh sang chuẩn màu Lab : Image > Mode > Lab Color .
3. Bấm nút Create A New Layer > Ra Layer 1 > Chọn hiệu ứng Soft Light.
   (H2).




4. Image > Apply Image     > Ra HT Apply Image > Phần Layer chọn
   Background > Phần Channel chọn a > Phần Blending chọn Soft Light > Ok.
   (H3).




                                                                       2
5. Hình sẽ rực rở màu lên rất nhiều . (H4).




6. Bấm nút Create a New Layer > Ra Layer 2 > Chọn hiệu ứng Soft Light .(H5).




                                                                          3
7. Image > Apply Image > Ra HT Apply Image > Phần Channel chọn b > OK.
   (H6).




8. Flatten Ảnh lại (H7+8).




                                                                    4
II.CÁCH THỨ 2 :

  1. Ctrl+Alt+~ để tạo vùng chọn các chổ sáng của ảnh ( Hoặc Select > Color
     Range > Ô Select chọn Highlight ) > Ok . Phím F 7. (H9) .




                                                                         5
2. Ctrl+J > Chọn hiệu ứng Overlay > Ctrl+J . (H10).




3. Chọn hiệu ứng Soft Light .(H11).




                                                      6
4. Tắt con mắt của Layer 1 và Layer 1 Copy bạn sẽ thấy rõ ảnh rực rở rất nhiều
   so ảnh ban đầu. (H12).




CÀI ĐẶT COREL DRAW X3 RẤT DỄ DÀNG
CorelDRAW Graphics Suite X3

http://www.softvnn.com/forums/showthread.php?t=3283&page=3
http://windows.subsever.com/Old/Graphics%20Designs/Corel/CorelDRAW.G
raphics.Suite.X3.v13.0.Incl.Keygen-SSG.rar
http://www.corel.com/
[img]http://utbinh.com/FEBRUARY/13.jpg[/img]

CÀI ĐẶT :

BẠN CHẬM RẢI TIẾN HÀNH KỶ LƢỠNG THỰC HIỆN TỪNG BƢỚC MỘT , BẢO
ĐẢM CÀI ĐẶT THÀNH CÔNG . KHÔNG CẦN HÌNH MINH HỌA . UTBINH ĐÃ MẤT
HƠN 1 GIỜ KHÔNG ĐẠT KẾT QUẢ , VÀO GOOLE.COM.VN GỎ : CÀI ĐẶT COREL
X3 VÀ MAY MẮN ĐỌC ĐƢỢC HƢỚNG DẪN CỦA BẠN VILENIN TRONG SOFT-VNN
FORUMS.

1. Rút dây Connect Internet ra.
2. Chƣơng Trình có Dung Lƣợng 475 MB , mua ở các Tiệm Soft Vi Tình Tôn
   Thất Tùng đều có , giá 7 ngàn > Copy CT nầy vào Ổ Cứng .
3. Start > Run > Browse > Tìm nơi chứa CT trong Ổ Cứng > Corel 13 > Nhấp
   lên Folder ssg Setup 248 KB > Open > Ok.
4. Ra bảng Choose Setup language > Chọn Mặc định English > Ok > Chạy cài
   đặt.
5. Continue > Email Address : utbinhdesign@gmail.com > PassWord : ooo >
   Chọn Personal > Create New Account .
6. Sau khi khai báo Họ tên , States , Zip Code 70000 United States xong > I
   Accept… > Next.
7. User Name : binh > Organization : home > Next > Install > Chạy cài đặt vài
   phút > Finish.

                                                                            7
 8. Tạo ShortCut ở Desktop > Nhấp Shortcut > Nhấp thẻ Already Purchased
    đáy Trái > Nhấp File keygen của Chƣơng Trình > Ra Bảng Keygen X3 v13.0
    Keygen by SSG > Nhấp Thẻ Generate.
 9. Copy dãy chữ số của hàng Seria Number File Keygen > Paste vào Hàng
    Please Enter Your Key của File Cài Đặt > Nhấp Thẻ Phone Corel.
10. Ra Bảng Cài đặt tiếp theo : ( Chú ý đoạn nầy , nếu không làm đúng bạn sẽ
    không thành công ) Copy 5 Ô nhỏ ( Không Copy dấu gạch ngang ) là dãy
    chữ số của hàng Installation Code của File cài đặt ( Thí dụ :
    X9NUIEA9RN95EV5C295T ) > Dán vào Hàng Installation Code của File
    Keygen > Nhấp Thẻ Activate > Ra Dãy chữ số trong Hàng Activation Code >
    Copy Dãy chữ số nầy > Paste vào Hàng Activation Code của File Cài đặt >
    Continue > Ra bảng Thank You > Nhấp Continue.
11. Ra giao diện của Chƣơng trình . Bạn đã cài đặt thành công.Bạn thấy dễ dàng
    chƣa .
PHOTOSHOP CS 3
    NGÀY 6.2.2007 :
    12.EDIT>TRANSFORM>SCALE
    http://utbinh.com/FEBRUARY/bai12/scale.jpg
    http://utbinh.com/FEBRUARY/bai12/scale.doc
    DOC 724 KB – JPG 874 KB
    NGÀY 6.2.2007 :
    13.SKEW Làm nghiêng Ảnh
    http://utbinh.com/FEBRUARY/bai13/skew.jpg
    http://utbinh.com/FEBRUARY/bai13/skew.doc
    DOC 275 KB – JPG 414 KB
    NGÀY 6.2.2007 :
    14.PERSPECTIVE- DISTORT – WRAP
    http://utbinh.com/FEBRUARY/bai14/perspective.jpg
    http://utbinh.com/FEBRUARY/bai14/perspective.doc
    DOC 1026 KB – JPG 1201 KB
    NGÀY 2 7.2.2007 :
    15.MẶC ÁO VESTE
    http://utbinh.com/FEBRUARY/bai15/veste.jpg
    http://utbinh.com/FEBRUARY/bai15/veste.doc
    DOC 1749 KB – JPG 1409 KB
    NGÀY 8.2.2007 :
    16.Hiệu Ứng MULTIPLY – SCREEN – OVERLAY.
    http://utbinh.com/FEBRUARY/bai16/multiply.jpg
    http://utbinh.com/FEBRUARY/bai16/multiply.doc
    DOC932 KB – JPG 727 KB
    NGÀY 15.2.2007 :
    17.LÀM THỆIP VALENTINE CỦA QUẢN TRỊ MẠNG
    http://utbinh.com/FEBRUARY/bai17/valentine.jpg
    http://utbinh.com/FEBRUARY/bai17/valentine.doc
    DOC 678 KB – JPG 2822 KB.
    NGÀY 19.2.2007 ( Mùng 3 tết ĐINH HỢI ) :
    18.SỬA ẢNH NGÀY TẾT .
    http://utbinh.com/FEBRUARY/bai18/suaanhtet.jpg
    http://utbinh.com/FEBRUARY/bai18/suaanhtet.doc
    DOC 1354 KB – JPG 1716 KB


                                                                            8

								
To top