Docstoc

Membuat Efek Mosaic

Document Sample
Membuat Efek Mosaic Powered By Docstoc
					Membuat efek mosaic dengan Photoshop CS4
 a. Buka file gambar yang akan kita edit dengan cara sebagai berkiut :
    - Pada Menu File yang ada diatas paling kiri klik menu tersebut pilih Open




 b. Pada menu Open pilih gambar yang menurut anda akan di edit photonya piih open seperti
    gambar di bawah ini :




 c. Maka di lembar kerja akan terlihat gambar seperti di bawah ini




 d. Pada menu diatas pilih menu Filter




 e. Pada menu Filter arahkan panah mouse ka bawah pilih Pixalete seperti gambar di bawah ini




        Mau lebih lengkap kunjungi blog kami di
        www.iankmuin.blogspot.com

				
DOCUMENT INFO
Shared By:
Tags:
Stats:
views:319
posted:9/15/2010
language:Indonesian
pages:1