Docstoc

Word 2007 Reviewing _ Edit

Document Sample
Word 2007 Reviewing _ Edit Powered By Docstoc
					    UNIVERSITY INFORMATION TECHNOLOGY
   TRAINING & DOCUMENTATION DEPARTMENT




 DOING MORE WITH WORD:
  REVIEWING AND EDITING
DOCUMENTS ELECTRONICALLY
University Information Technology Training & Documentation Department   2
Table of Contents



Introduction ............................................................................................... 4

   Introduction to the Word Track Change Feature ............................................... 5

      The Review Tab............................................................................................. 6

      Using the Track Changes tools ...................................................................... 7

         Preparing a Document for Review ..................................................................... 12

   Using the Word Commenting Tools................................................................. 14

      Entering Comments ..................................................................................... 15

      Printing Comments ...................................................................................... 18

   Distributing Documents for Electronic Review................................................. 20

      Methods of Routing a Document ................................................................. 21

         Sending as Attachment option ........................................................................... 21

         Shared Folder option ......................................................................................... 22

         Flash Drive option .............................................................................................. 23

   Merging Changes into the Original Document................................................. 24

      Editing a Document with Track Changes ..................................................... 24

      Track Changes Tools ................................................................................... 29

   Compare ......................................................................................................... 32

      Combine ...................................................................................................... 35




University Information Technology Training & Documentation Department                                                      3
INTRODUCTION
  Asking several different people to review and edit a document can be confusing
  and time consuming if a hard copy of the document must be passed from person
  to person. There can often be edits over edits, illegible remarks in the margins,
  and uncertainty over who wrote what. Today’s class covers the track change
  feature, commenting tools, working with multiple versions of documents and
  tracking changes by reviewer. This class is ideal for committee work and project
  management.




  Goals and Objectives

  Upon completing Reviewing and Editing Documents Electronically, you will be
  able to do the following:

     •   Track Changes

     •   Enter Comments

     •   Edit and Delete Comments

     •   Route a Document

     •   Edit a Document

     •   Merge Edits to a Document

     •   Use Versions

     •   Compare Documents




  Tufts Computing & Communications Services Training & Documentation Department   4
INTRODUCTION TO THE WORD TRACK CHANGE FEATURE

 Getting Started

 In today's 'virtual' office environment, it is critical to be able to work efficiently and
 agreeably as part of a team, where speed, accuracy, and security are all key
 factors in the daily exchange of information.

 With Word's editing and reviewing features, it is possible to electronically
 circulate documents for everyone's input. These can be in the form of content
 editing, or commenting. Commenting will be covered in the next chapter. Once
 all necessary input is received, it is possible to combine all edits or comments
 into a single document so you can see all the mark-up in one document.




        Review tab                     Part of the Word Ribbon, the Review tab
                                       containing tools for “marking-up” or
                                       making electronic changes or notations
                                       in a document.



        Track Changes                  Word tool used to revise or “red-pencil” a
                                       document electronically.




 University Information Technology Training & Documentation Department                   5
  The Old Paper scenario: You are drafting a grant for your department. There is a
  deadline. You have the first draft ready, so you put four copies in interoffice mail
  for your teammates. Once the copies are returned to you, you must now review
  each copy and manually type in the suggested changes into the grant.

  The New Electronic scenario: You are drafting a grant for your department.
  There is still a deadline. You have the first draft ready, so you prepare the
  document and electronically send it to your four teammates. The four copies are
  returned to you the day before the deadline for submittal. You combine all the
  edits into one document electronically, and decide which changes to incorporate
  using your keyboard and mouse.




T HE R EVIEW T AB
  We will begin by opening Word and accessing the Review tab.

     1. Open Microsoft Word.

     2. On the Ribbon, click the Review tab. The Reviewing tools display.




  The Review tab has a variety of tools. In this section you will work with the two
  primary track changes tools: Comments and Changes.



  Commenting tools: Annotates without              Track changes tools: Controls revision
  changing document text.                          marks used to change document text.




  University Information Technology Training & Documentation Department                  6
U SING THE T RACK C HANGES TOOLS
  If you have a document that you want reviewed by others and you want final
  control over which changes to accept or reject, you can prepare copies of a
  document to distribute to others for electronic review and markup. When change
  tracking is turned on, Microsoft Word uses revision marks, the equivalent of a
  teacher using a red pen, to indicate tracked changes.

  Revision marks show when, where, and by whom changes have been made in a
  document. Word uses special formatting, such as underlining, strikethrough
  characters, and balloons to show where text has been added, deleted, and
  moved.

  After the document is reviewed, you can see the changes made by the different
  reviewers - each reviewer's changes are marked with a different color. The
  original text remains in the document, with the proposed change or suggestion
  next to it. After viewing tracked changes, you can accept or reject each change.
  You can also choose to show or hide tracked changes on the screen or in the
  printed document.

  You will begin today by opening a document to practice using these tools. Next,
  you will prepare another document to send out to others to review. Finally, in the
  third section, you will evaluate the distributed copies and accept or reject the
  changes to form a finished master document.

     1. In the class files folder, open the Writing for the Web Word document.




     2. Check to make sure that the Review tab is still visible.




  If you were to begin editing the document at this point, without the track changes
  feature engaged, your screen would appear “normal,” as if you were doing simple
  editing in a Word document.




  Tufts Computing & Communications Services Training & Documentation Department   7
   3. On the Review tab, in the Tracking group, click the top half of the Track
      Changes tool. Nothing appears to happen, but tracking is now turned on.




You will now make some editing changes to the Writing for the Web document:

   4. . Add, delete, and move text. Note the markup in the document.


In this example, three revisions or changes have been made. First, the word
“Most” was replaced with the word “Many.” Secondly, the word “probably” was
deleted. Finally, the second bullet point was moved up above the original first
bullet point.




University Information Technology Training & Documentation Department         8
When using track changes, Word does not remove the original text. This
gives the originator of the document the power to control any proposed changes.


Insertions are marked in red with underlining, deletions are marked in red with
strikethrough, while moved text is marked in green with double strikethrough and
underlining. Word also places a vertical line in the margin next to any changed
lines. The vertical lines and other revision marks may be printed.

To view the track changes default markup and color:

   5. On the Review tab, in the Tracking group, click the bottom half of the
      Track Changes tool and select Change Tracking Options. The Track
      Changes Options window opens.




University Information Technology Training & Documentation Department         9
If you prefer that all of your edits be in one color, such as red, you can uncheck
the Track moves checkbox in the Moves area so that the green formatting is
turned off and all of your changes will be in red.




   6. On the Track Changes Options window, click Cancel.                The options
      window closes.


Later you will see that Word assigns a different color to each reviewer of the
document.


Note: If you forget to turn on the Track Changes feature, you will not see any
revision marks in the document. This will cause your revisions to not be
incorporated back into the originator’s document. If you receive a document that
was edited without Track Changes enabled, there is a work around ( a work
around is a way to work around and solve a problem by other methods). We will
cover the solution, “Comparing Documents,” later in this manual.



Balloons

The revisions we have made so far, adding, deleting, and moving text, have
generated revision marks directly within the document.

   7. Change the formatting of some text. The formatting revisions appear in
      the margin of the document in balloons.




University Information Technology Training & Documentation Department            10
Formatting revisions and comments (which will be covered in a moment) appear
in balloons by default. You may also choose to Show Revisions in Balloons:




Or you may also choose to Show All Revisions Inline:




   8. In the Tracking group, click the Balloons tool down-arrow and try the
      two other options: in Balloons or Inline.


   9. Return to the default Show Only Comments and Formatting in
      Balloons.




When it comes time to print the marked up document, you will have a variety of
choices, such as printing out only the markup, which will be covered later.


   10. Close the Writing for the Web Word document and save your changes.




University Information Technology Training & Documentation Department       11
 Now that you know how to turn on Track Changes and you know what a marked
 up document looks like, you are ready to prepare a document for electronic
 review by others.



P REPARING A D OCUMENT FOR R EVIEW

 Begin by opening the document you want to prepare for review.

    1. In the class files folder, open the TECHIE Draft Proposal Word
       document.




    2. Check to make sure that the Review tab is still visible.



 Tracking Changes

 You are about to set up the TECHIE Draft Proposal document so that when it is
 received by the reviewers, the track changes function is automatically enabled.
 This protects them from making edits without using the Reviewing tools and the
 Track Changes tool. If the recipient of a document forgets to view the Review
 tab, their changes may not be seen or incorporated by the originator. With Track
 Changes turned on, their edits and suggestions will stand out from the original
 text in a specific color. Their edits can then be incorporated into the main
 document for you to review.

 To set up the document to track changes and edits:

    1. On the Review tab, in the Tracking group, click the top half of the Track
       Changes tool. The document will now track edits and changes.




    2. Save the document.


 University Information Technology Training & Documentation Department        12
   3. Close the TECHIE Draft Proposal document.

You are now prepared to distribute the document for review by others. Later in
today’s class, we will distribute this document to others for marking up. We will
also cover incorporating changes and edits into the main document. Before we
do, we will look at the Commenting tools.




University Information Technology Training & Documentation Department         13
USING THE WORD COMMENTING TOOLS
 You have begun to use the Track Changes feature in a Word document. Word
 offers another mark up tool, called a comment, which allows you to add
 comments to text without changing the text. That is the main difference between
 Track Changes and Comments: Track Changes alters or changes text;
 Comments do not alter or change text.

 You and your reviewers can make annotations on the screen without changing
 the document text by typing comments. When a comment is added, Word
 numbers it, places it in a balloon, and records it in a separate Reviewing Pane.
 Word then inserts a comment reference mark in the document and shades the
 text that's commented on. As with the Track Changes tool, Word tracks each
 reviewer's comment reference marks in a distinct color.



              Comments                 A tool for annotating a document on the
                                       screen without changing the document
                                       text.



              ScreenTips               Notes that appear on the screen to
                                       provide information about the comment.



              Reviewing Pane           The lower half of a split screen that displays to
                                       reveal the comment text.




 You will begin this section by opening a document to practice using the comment
 tool.

    1. In the class files folder, open the Comments please Word document.

    2. Check to make sure that the Review tab is still visible.




 University Information Technology Training & Documentation Department               14
E NTERING C OMMENTS
  To enter a comment into the text of the Comments please document:

     1. Place the cursor in the text or select the text that you wish to
        comment on. The cursor sits flashing in the document body.


     2. On the Review tab, click the New Comment tool. A comment reference
        mark is inserted into the text and a comment balloon appears ready for
        comments.




  As noted at the end of step 2 above, a comment reference mark is inserted and a
  comment balloon appears on the far right side of the document. The reference
  marks default to light red and each reviewer’s comments are marked with the
  reviewer’s initials. The comments are also numbered sequentially, and marked
  with a different color.

  The cursor is now positioned in the comment balloon, waiting for you to type your
  comment.




  University Information Technology Training & Documentation Department         15
   3. Type a comment. The comment text appears in the comment balloon.




Comments do not appear on the printed page.


If you wish to work with the Review pane open:

   4. On the Review tab, in the Tracking group, click the Reviewing Pane
      tool. The screen splits and the Reviewing pane opens.




The Reviewing pane shows all revisions in a separate window, organized by
author. Clicking the Reviewing pane tool down-arrow displays the option to view
the pane either vertically or horizontally.




University Information Technology Training & Documentation Department       16
To insert another comment:

   5. Place the cursor in the text or select the text that you wish to
      comment on by clicking somewhere in the Comments please
      document.

   6. On the Review tab, click the New Comment tool. A comment reference
      mark is inserted into the text and a comment balloon appears ready for
      comments.

   7. Type another comment. The comment text appears in the balloon as
      well as in the Reviewing pane.




You can also read a comment by hovering your mouse over the highlighted text.
A ScreenTip pops up.




   8. Save the Comments please document.




University Information Technology Training & Documentation Department      17
P RINTING C OMMENTS
  When it comes time to print a document, you have some options with regard to
  the comments or markup. One option is to print the document without the
  markup/comments, another option is to print the document with the
  markup/comments, or the final option is to print only the markup/comments
  themselves.

  The default setting when printing a document is that the comments will print.

  To print the document with comments:

     1. Select Office Button > Print. The Print window opens.




         The Print what field should default to “Document showing markup.”


     2. Click OK. The comments print as displayed in the document.



  To print only the comments/markup:

     1. Select Office Button > Print. The Print window opens.




  University Information Technology Training & Documentation Department           18
   2. In the Print what field, select List of markup.




   3. Click OK. The list of markup (contents of the Previewing pane) prints.



   4. Close the Comments please document.




University Information Technology Training & Documentation Department          19
DISTRIBUTING DOCUMENTS FOR ELECTRONIC REVIEW
 Once you have determined that you are going to use Word’s reviewing tools to
 have a group of individuals make changes and revisions to a document, you
 need to have a plan or system for distributing the document for electronic review.



              Routing                  The process of moving a document from
                                       one reviewer to the next in a set order.



              Shared Folder            A folder on a drive, such as a “Q” or “X”
                                       drive that is accessible to anyone with
                                       permission.


 The first step in preparing a document for electronic review and editing, turning
 on Track Changes, was completed earlier. The original Word document,
 TECHIE Draft Proposal, is set up to Track Changes. You must now get the
 document into the hands of those who need to review it.

    1. Reopen the TECHIE Draft Proposal Word document.


 There are a couple different ways to determine if a document has Track Changes
 enabled either before you send it or after you receive one.

 If a document is ready to Track Changes, the Track Changes tool on the Review
 tab, Tracking group will be turned on.




 Another method to check if Track Changes is enabled is to type into the
 document. (To remove the typing, use the Backspace key.)




 University Information Technology Training & Documentation Department             20
  Once you have determined that Track Changes is turned on, you are now ready
  to distribute the proposal to your team.



M ETHODS OF R OUTING A D OCUMENT
  There are two basic methods to route a document. The first method is to send a
  copy to all of the reviewers simultaneously. The reviewers would edit their own
  copy and return their work to you to compile. The second method is to send a
  copy that goes from reviewer to reviewer in a set order. This allows each
  reviewer to see the revisions of all the previous reviewers.

  Once you have decided on a method, either the broadcast (all at once) or linear
  (one by one) method, you then have electronic alternatives.



S ENDING AS A TTACHMENT OPTION

  A proposal can be sent to reviewers as a mail attachment. In Thunderbird mail,
  you can attach a file to an email. If the file is already open, as in our case, there
  is another option.

  With the TECHIE Draft Proposal Word document open:

     1. Select Office Button > Send > E-mail. This sets up an email with the
        document attached.




  In class today, we will not choose this option. On your own PC, when the Send >
  E-mail choice is selected, you would see a graphic similar to the one above.

  You can then address the email to the reviewers or send the file to a distribution
  list.




  University Information Technology Training & Documentation Department             21
S HARED F OLDER OPTION

 A folder on a drive here at Tufts, such as a “Q” or “X” drive, that is accessible to
 anyone with permission is called a shared folder. If both you and the reviewers
 have access to a shared folder, the document can be placed in the folder, and
 reviewers can open and edit the document whenever they wish. In this manner,
 all reviewers will be able to see the other reviewer’s revision marks.


 Here is an example of a shared folder:

 In the Q drive, in the Admin folder, in the Training folder, sits the Academic
 Technology folder. A file such as the TECHIE Draft Proposal can be placed in
 the Academic Technology folder. Anyone with permission can then open and
 edit the file.




 University Information Technology Training & Documentation Department            22
F LASH D RIVE OPTION

 You can distribute your important document via flash or thumb drives. CDs are
 also possible alternatives to the flash drive. Check with your reviewers to see
 what option works best for them.

 In today’s class, we will use the shared drive/folder option.


 To save the TECHIE Draft Proposal to a shared drive/folder:

    1. Click the Office button and select File > Save As. The Save As
       window opens.

    2. In the Save in field, select the shared drive/folder specified in class.




    3. Add your initials to the beginning of the file name (i.e. dbTECHIE Draft
       Proposal) to differentiate it from the other copies.

    4. Click Save.

    5. Close the original TECHIE Draft Proposal file.



 You are ready to send out your document for review!




 University Information Technology Training & Documentation Department            23
MERGING CHANGES INTO THE ORIGINAL DOCUMENT
  Once reviewers have marked up your document, you must decide which
  changes to accept and which changes to reject. This process will culminate in a
  new master document that integrates the best modifications.

  In this chapter, you will act as a reviewer by marking up proposals sent to you for
  review. You will then shift gears and put on the originator hat to collect the
  revisions made to your original document. From there, you will merge the
  changes into the original document, and decide which annotations to accept and
  which to reject.



               Merge Documents          The process of electronically combining
                                        text and mark up from multiple
                                        documents into one.




E DITING A D OCUMENT WITH T RACK C HANGES
  In the following three steps, you will make edits, add comments, and finally
  incorporate revisions to the proposal.


  Step 1, Editing

     1. In the shared folder, open someone else’s TECHIE Draft Proposal.



     2. Check to make sure that the Track Changes tool is turned on.




  University Information Technology Training & Documentation Department           24
   3. Make a minimum of three edits to the document including:

           a. Deleting text

           b. Inserting text

           c. Moving text




If you would like to customize the default revision marks that MS Word 2007
uses, you may. One reason not to change the default revision marks is that
other Word 2007 users will be familiar with the default markup and changes you
make may cause them some confusion.

To customize the default revision marks:

                   I. On the Review tab, in the Tracking group, click the Track
                      Changes tool down-arrow. The menu opens.




                  II. Select Change Tracking Options…. The Track Changes
                      Options window opens displaying the default revision marks.




University Information Technology Training & Documentation Department             25
                  III. You can change both the Markup               and




                       the Color.




Note: Using the default “By author” choice allows Word to automatically choose
      a different color for each reviewer’s edits.



   4. Save your work.




Step 2, Commenting
Using the New Comment tool :


   5. Insert a minimum of three comments into the TECHIE Draft Proposal
      text.

   6. Save your work.

   7. Let the instructor know that you have finished.



University Information Technology Training & Documentation Department        26
   8. Repeat the above 6 steps (make 3 edits, add 3 comments) two more
      times, editing two other student’s TECHIE Draft Proposal documents.

   9. Let the instructor know when you have completed the exercise.




Once a document has been marked up by reviewers, you have a few paths to
choose from to incorporate revisions. The first option is to accept or reject edits
in the marked up document. We will cover those steps in a moment. Another
option is to bring the reviewer’s edits and comments back into the original
document. This process in Word is called “Compare Documents.” You then
accept or reject the changes. We will cover the compare and combine tools later
in this manual.


   1. Make sure that you have your copy of the TECHIE Draft Proposal
      document open.



       •   The different colors represent the different reviewers.




       •   If the Reviewing Pane is not open (split screen), you may display it by
           clicking the Reviewing Pane tool in the Tracking group.




University Information Technology Training & Documentation Department            27
If you would like to try editing one of your own documents as though you were
various reviewers, so that you can see the different colors:

   a. Make some edits. The default red color edits should display.

   b. In the Tracking group, click the Track Changes tool down-arrow and
      select Change User Name. The Word Options Popular category
      displays.




   c. In the Personalize your copy of Microsoft Office area, in the User name
      field, change the name by adding a digit or two.

   d. Click OK. The Word Options window closes.

   e. Make more edits. Different color edits display.

   f. Keep changing the User name to see different revision colors.




Step 3, Incorporating Revisions
Now that all the changes are in the document, the final task is to decide which
changes stay and which changes go. Comments and Tracked Changes are
reviewed simultaneously. You may have noticed that there is no tool to
incorporate a comment into the text of the document. The Track Changes tools
are the correct tools to use to modify text. You may reject (and thereby
eliminate) comments during the reviewing process.

After reading the comments, you may wish to incorporate a comment into your
document. To move a comment from a bubble or the reviewing pane into the
document text you have to use copy and paste. Remember to turn off Track
Changes so that the additions of the pasted comments to the text do not appear
underlined, forcing you to revisit the editing.

Please leave some comments in the document for an exercise later this chapter.


University Information Technology Training & Documentation Department       28
T RACK C HANGES T OOLS
  The following list details the Track Changes tools on the Review tab.


  To:                                          Do this:

  Review one change at a time                  Click Next             or

                                               Previous




  Accept the change and move to                Click Accept           .
  the next




  Reject the change                            Click Reject           .


  Accept all changes in one pass               Click the Accept down-arrow, and
                                               then click Accept All Changes in
                                               Document. If you change your mind,
                                               you can click Undo.

  Reject all changes in one pass               Click the Reject Change down-arrow,
                                               and then click Reject All Changes in
                                               Document. If you change your mind,
                                               you can click Undo.


  See how the document would                   In the Tracking group, in the Display for
  look if you accepted all changes             Review field, click the down-arrow and
                                               select Final                            .


  Display the original, unchanged              In the Tracking group, in the Display for
  document so that you can see                 Review field, click the own-arrow, and
  how the document would look if
  you rejected all changes                     select Original.



  University Information Technology Training & Documentation Department              29
The Track Changes tools give you the ability to review the proposed changes to
your document, and then accept or reject the changes.



To review changes:

   1. Press Ctrl + Home. This positions the cursor at the beginning of the
      document.



   2. Click the Next            tool. The cursor moves to the first change and
      the first change in the document is selected.




   3. Click either the Accept          or Reject       tool. The selection is
      either incorporated into the document or removed from the document and
      the cursor then moves to the next change in the document.



Depending on the nature of the change, it may take multiple actions to complete
a change. For instance, in the example below, the word “Students” was edited
by selecting the capital S and typing in a lowercase s. MS Word created both a
strikethrough mark through “Students” and a newly inserted word “students.”
One typing action while editing created two changes, both of which must be
accepted or rejected independently.


              1                                                         2




   4. If needed, click the Next              tool. The cursor moves to the next
      change.




University Information Technology Training & Documentation Department             30
Notice that the Next change tool picks up comments as well as editing marks if
there are any comments left in the document. You cannot “Accept” a comment;
you just have to click Next again to move to the next change. The comment
remains in the electronic document, visible on the screen. Rejecting a comment
removes the comment from the document.

   5. Accept or Reject a few more changes.


   6. Save your work.



   7. Close the TECHIE Draft Proposal.




University Information Technology Training & Documentation Department      31
COMPARE
 In this section, we will cover the MS Word tools for saving and comparing two or
 more documents.

 If you sent a document out to your team for editing, but forgot to turn on the
 Track changes, you will find the Compare and Combine tools lifesavers.

 Comparing documents is useful for viewing changes to a document that was not
 revised by using change tracking. You begin by comparing the original version to
 the revised (newer or edited) version of the document. When you compare
 documents, Word marks text that was added to and deleted from the original
 document, just as it would if change tracking had been turned on.


 To compare two copies of a document:

    1. Open Word.

    2. On the Review tab, in the Compare group, click the Compare tool, and
       then from the menu select Compare. The Compare Documents window
       opens.




 University Information Technology Training & Documentation Department        32
   3. In the Original document area, click the Browse for Original folder tool.
      The Open window displays.




   4. Navigate to the Class Files folder and select the Original Plant
      Proposal Word document.




   5. Click Open. The Open window closes.



   6. In the Revised document area, click the Browse for Revised folder tool.
      The Open window displays.




   7. Navigate to the Class Files folder and select the Edited Plant
      Proposal Word document.




   8. Click Open. The Open window closes.




University Information Technology Training & Documentation Department       33
   9. In the Compare Documents window, click OK. The Tri-Pane Review
      Panel opens displaying the original and revised (edited) documents and a
      new Compared Document.




The new Compared Document incorporates the changes made in the edited
version into the original and are reflected as if Track Changes had been turned
on! The original and revised documents remain unaltered.

On the Review tab, in the Compare group, the Show Source Documents tool
provides options for hiding and showing the three documents.




University Information Technology Training & Documentation Department       34
  If you wish to save the new Compared Document:

     10. Make sure that the Compared Document pane is active (or close the
         two other panes).




     11. Click the Office Button                and select Save As.       The Save As
         window opens.



     12. Save the file.




C OMBINE
  When we clicked the Compare tool and selected Compare, you may have
  noticed the Combine option. The Combine tool combines or merges revisions
  from multiple authors into a single document instead of just comparing them. All
  modifications made to the original or revised documents become tracked
  changes.




     1. Close any open files such as the Original and Edited Plant Proposal
        documents.

     2. Open a blank Word document.




  University Information Technology Training & Documentation Department            35
To combine two documents, the steps are identical to the compare steps:

   1. On the Review tab, in the Compare group, click the Compare tool, and
      then from the menu select Combine. The Combine Documents window
      opens.




   2. In the Original document area, click the Browse for Original folder tool.
      The Open window displays.



   3. Navigate to the Class Files folder and select the Original Plant
      Proposal Word document.




   4. In the Revised document area, click the Browse for Revised folder tool.
      The Open window displays.



   5. Navigate to the Class Files folder and select the Edited Plant
      Proposal Word document.




   6. Click OK. The Tri-Pane Review Panel opens displaying the original and
      revised (edited) documents and a new Combined Document.




University Information Technology Training & Documentation Department       36

				
DOCUMENT INFO
Shared By:
Categories:
Stats:
views:33
posted:5/20/2010
language:English
pages:36