Docstoc

Cara Membuat Penomoran Halaman Untuk Makalah Atau Skripsi di MS Word 2007

Document Sample
Cara Membuat Penomoran Halaman Untuk Makalah Atau Skripsi di MS Word 2007 Powered By Docstoc
					       TUTORIAL CARA MEMBUAT PENOMORAN HALAMAN

     Assalamualaikum wr.wb
     Dalam membuat sebuah skripsi, makalah atau buku biasanya pada bagian awal
selalu diawali dengan daftar pustaka, kata pengantar dll. Jika kita melihat sistem
penomoran pada bagian itu ternyata berbeda dengan bagian isinya. Pada bagian awal
tersebut biasanya menggunakan sistem penomoran romawi kecil (i,ii,ii,dst),
sedangkan pada bagian isi selalu menggunakan penomoran biasa (1,2,3,dst).
     Untuk mengatasi perbedaan format pada penomoran tersebut biasanya kita harus
membuat dua buah file yaitu untuk bagian awal dan bagian isi dengan format
penomoran yang berbeda. Namun ternyata sistem penomoran pada MS word
sebenarnya bisa kita buat jadi dua format berbeda dalam satu file saja. Dengan begitu
kita tidak harus terepotkan dengan pembuatan dua file yang berbeda dan tentunya
lebih praktis.
     Anda ingin mencobanya? Berikut ini tutorial bagaimana cara untuk membuat
format penomoran yang berbeda pada satu file yang sama. Untuk prakteknya kita
asumsikan akan membuat sebuah file namun pada halaman pertama dan kedua
menggunakan sistem penomoran romawi kecil (i,ii,ii,dst) dan untuk halaman
selanjutnya menggunakan penomoran biasa (1,2,3,dst).


                                                             Salam Doni Sarosa




                                          i
                    Langkah-langkahnya sebagai berikut:


1. Ketiklah sebuah naskah, artikel atau yang lainnya sesuka Anda.
2. Karena kita ingin membuat Penomoran Romawi (i,ii) pada halaman 1 dan 2 maka
langkah pertama Klik Tab Insert  Klik Page Number  Klik Bottom of Page
atau Pilihlah letak yang sesuai, disini kita membuat ( i ) ini di bawah     tengah.




                                                                            Misal Pilih
                                                                            Bottom di Tengah




                                          ii
3. Maka pada halaman akan muncul penomoran biasa (1,2,3,dst).
Untuk mengubah sistem penomoran menjadi penomoran romawi kecil (i,ii,ii,dst)
maka klik Klik Tab Insert  Klik Page Number Format Page Number,
kemudian pilihlah huruf romawi dan OK.




4. Hasil terakhir semua halaman penomoran romawi kecil (i,ii,ii,dst)
5. Untuk membuat halaman ke-3 menjadi penomoran biasa (1,2,3,dst)., langkah
selanjutnya adalah letakkan dulu kursor pada awal kata pada halaman ke-3,


kemudian Klik Tab Page Layout  Klik Breaks Klik Next Page.
6. Pada halaman 3 tersebut klik ganda pada page number/footer (bawah halaman).
Lalu muncul Tab header dan Footer Tool,
kemudian nonaktifkan Klik Link to previous, lalu Hapus nomor 3 halaman tersebut.
7. Kemudian Lihatlah bagian atas anda ada menu baru yaitu Design, pada group menu
Klik Header & Footer  klik Page Number. Dan Klik Format Page Numbers.




8. Pada number format ubah i,ii,iii,…. Menjadi 1,2,3,… kemudian pada pilihan start at




pilih 1 dan klik OK.
9. Sampai disini sudah berubah, yaitu halaman pertama dan kedua menggunakan
format penomoran romawi kecil (i,ii,ii,dst) sedangkan pada halaman ke-3 dan
seterusnya menggunakan nomor penomoran biasa (1,2,3,dst).
10. Untuk pengaturan letak halaman pada prinsipnya menggunakan cara yang sama
yaitu menghilangkan fungsi link to previous dan start at pilih secara manual halaman
yang anda butuhkan.


NB : Tadi adalah contoh untuk bagian footer, sedangkan untuk bagian header
(penomoran bagian atas halaman) sahabat bisa pilih Klik Tab Insert  Klik Page
Number Top Of Page


Semoga bermanfaat bagi sahabat semua

				
DOCUMENT INFO
Categories:
Stats:
views:2
posted:5/10/2013
language:Unknown
pages:7