Your Federal Quarterly Tax Payments are due April 15th Get Help Now >>

Tablazatkezeles Excel XP vel Megoldasok by zCcBpI7

VIEWS: 1 PAGES: 22

									Táblázatkezelés
   Excel XP-vel
         Megoldások
                                                     Megoldások – Excel XP




1.
A kész eszköztár az ablak bal széléhez ütköztetve.




2.




                                                                         3
3.




4.




4
                                             Megoldások – Excel XP




5.
A kész táblázat az Excelben:




A kész HTML oldal az Internet Explorerben:




                                                                 5
6.




7.
A kész sablon alapján létrehozott, kitöltött regisztrációs űrlap az alábbi képen látható:




 6
                                                                         Megoldások – Excel XP




8.
A kész sablon alapján létrehozott, kitöltött regisztrációs űrlap az alábbi képen látható:




         A kerület kiszámításához az =2*C3+2*C4 képletet
         írtuk a C6 cellába.


                                                  A terület kiszámításához a C7 cellába az =C3*C4
                                                  képletet írtuk.




9.




                                                                                                    7
10.




A C10 cellába az =C9*C$6/100 képletet írtuk, majd a       Az F9 cellába az =C9+D9+E9 képletet írtuk, majd
cella tartalmát lemásoltuk a D10:E10, C15:E15 és a        lemásoltuk az F10:F11, F14:F16 és az F19:F21
C20:E20 tartományokba.                                    tartományokba.


     A C11 cellába az =C10*$C$3 képletet írtuk, majd a
     cella tartalmát lemásoltuk a D11:E11, C16:E16 és a
     C21:E21 tartományokba.




 8
                                         Megoldások – Excel XP




11.




      A C4 cellába az =Gombóc*Egységár képletet írtuk,
      majd lemásoltuk a C5:C7 tartomány celláiba.




         A D2 cellába az =Bevétel-Kiadás képletet írtuk, majd
         lemásoltuk a D3:D6 tartomány celláiba.




                                                                9
12.




      Az átlagot az =ÁTLAG(B3:D3) képlettel számítottuk ki
      az E3 cellában, majd lemásoltuk az E4:E9 cellákba is.


                    A minimum érték kiszámításához az =MIN(B3:D3)
                    képletet használtuk az F3 cellában, majd lemásoltuk az
                    F4:F9 tartományba.


                                  A G8 cellába a maximum érték kiszámításához az
                                  =MAX(B3:D3) képletet írtuk, majd lemásoltuk a G4:G9
                                  tartomány celláiba is.




10
                                                                         Megoldások – Excel XP




13.




           A Megnevezés oszlop C6 cellájába az
           =FKERES(B6;$B$23:$F$40;2;0) képletet
           írtuk, majd lemásoltuk a C7:C11 cellákba.
                                                                                           Az Összesen oszlop érték az
                                                                                           =D6*E6 képlet segítségével
      Az Egységár értékét az =FKERES(B6;$B$23:$F$40;3;0)                                   számítottuk ki, majd lemásol-
      képlettel olvastuk ki a Raktárkészlet táblázatból, majd                              tuk a G7:G11 cellákba.
      átmásoltuk a D7:D11 tartomány celláiba.

                                                                                          A Mindösszesen cella értékét
                                  A Mennyiségi egységet az =FKERES(B6;$B$23:$F$40;5;0)    az =SZUM(G6:G15) képlet
                                  képlettel kerestük ki az F6 cellában, majd a képletet   segítségével számítottuk ki.
                                  lemásoltuk a F7:F11 tartomány celláiba.




                                                                                                        11
14.




      A Kamatráta kiszámításához az
      =RÁTA(B1;B2;B3)*12 képletet használtuk.




      A Fizetendő részlet kiszámításához az
      =RÉSZLET(B3/12;B2*12;B1) képletet
      használtuk.




      A Futamidőt az =PER.SZÁM(B1/12;B2;B3)
      képlettel számítottuk ki.




12
      Megoldások – Excel XP




15.




16.




                         13
17.




        A Tőketörlesztés értékének kiszámításához az   A Tőketörlesztés értékének kiszámítása az
        =PRÉSZLET($B$3/12;A7;$B$4;-$B$2) képletet      =RRÉSZLET($B$3/12;A7;$B$4;-$B$2) képlet
        használtuk.                                    segítségével történt.


A táblázat alapján készült diagram a következő:




 14
      Megoldások – Excel XP




18.




19.




                         15
20.




          A három legügyesebb gyerek: Peti (8 hibapont), Móni (9 hibapont) és Zsuzsa (13
                                           hibapont).

21.
          Az alábbi kimutatás az előadók és a kiadás éve szerint csoportosítva összesíti az
           eladott lemezeket. A listát a lemezek típusa alapján szűrve lehet megjeleníteni.




          Az alábbi kimutatás a kiadás éve és a lemez típusa alapján csoportosítva összesíti
           az adatokat. A listát az előadók szerint szűrve is megjeleníthetjük.




16
      Megoldások – Excel XP




22.




                         17
23.
A táblázat nyomtatási képe az alábbi ábrán látható:




 18
                                                      Megoldások – Excel XP




24.
A táblázat nyomtatási képe az alábbi ábrán látható:




                                                                         19
25.




26.




20
                                                            Megoldások – Excel XP




27.
   A feladat megoldásához használja az Irányított szűrő parancsot.
   A szűréshez szüksége kritérium táblázatot az alábbi képen találja.




                                                                               21
28.




29.




22

								
To top