Liegenschaftenverwaltung - :: amadeus informatik ag :: - DOC

Document Sample
Liegenschaftenverwaltung - :: amadeus informatik ag :: - DOC Powered By Docstoc
					Manual
Einleitung
CH-Immo ist ein modernes Liegenschaftenverwaltungs-System mit
integrierter Buchhaltung.

Es wird vorausgesetzt, dass Sie mit der Microsoft-Windows-
Oberfläche und dadurch mit der grundsätzlichen Programm-
Bedienung vertraut sind.




Rechtliche Hinweise
Alle Rechte an dieser Software sind der Firma

Amadeus Informatik AG
CH-6210 Sursee

vorbehalten. Ohne schriftliche Genehmigung dieser Gesellschaft ist
es nicht gestattet, die vorliegende Bedienungsanleitung oder Teile
daraus durch irgendein Verfahren zu vervielfältigen oder zu
verbreiten.

Die in dieser Dokumentation beschriebenen Software-Produkte sind
urheberrechtlich geschützt.

Jeder Verstoss gegen diese Bestimmungen hat automatisch den
Verlust der Lizenz zur Folge und wird strafrechtlich verfolgt.

In diesem Manual können Funktionen beschrieben sein, welche in
älteren oder weniger umfangreichen Programmversionen von CH-
Immo nicht enthalten sind.

Programmänderungen und Ergänzungen sind jederzeit ohne
Vorankündigung möglich.
Installation


1.   Starten Sie Microsoft Windows oder ein gleichwertiges
     Betriebssystem

2.   Legen Sie die CD-ROM ins Laufwerk.

3.   Die Installation (AUTORUN.EXE) wird automatisch gestartet.

4.   Folgen Sie den Anweisungen auf dem Bildschirm.
Tipps zur Installation:

Für Windows Vista und Windows 7:

Lassen Sie bei entsprechender Nachfrage folgende Programme
zur Ausführung zu:
AUTORUN.EXE, FONTS.EXE, SETUP.EXE, IMMO.EXE

Starten Sie das Programm CH-Immo mit Administrator-
Rechten!


Lizenznummer:


Die Lizenznummer finden Sie auf einem separaten Dokument,
welches der Lieferung beiliegt.


Falls das Programm mittels Download installiert wird, ist die
Programmlizenz möglicherweise im Download integriert und muss
nicht speziell eingegeben werden.



Abgebrochene oder wiederholte Installation:

Falls aus irgendwelchen Gründen die Installation abgebrochen
wurde, kann das Programm AUTORUN.EXE erneut gestartet und die
Installation nochmals durchgeführt werden.

Eine Deinstallation wird nicht empfohlen.

Es erscheinen dann möglicherweise Hinweise zu bereits
existierenden Daten oder Verzeichnissen, welche von der
abgebrochenen Installation stammen. Die Installation kann durch
überschreiben der bestehenden Daten fortgesetzt werden.
Hinweise zu allfälliger Datenübernahme:

Von vorinstallierter Version auf demselben PC:

Die Datenübernahme erfolgt automatisch.



Von fremdem PC:

Kopieren Sie den Ordner

C:\Programme\amadeus informatik\CH-Immo
(oder analog)

mit allen Unterordnern vom alten auf den neuen PC oder auf
einen USB-Stick oder eine externe Festplatte. Die Daten können
von dort während der Installation durch entsprechende Auswahl
eingelesen werden.


Allgemeine Hinweise


Programmstart




Das Programm wird mit einem Doppelkick auf das Icon CH-Immo
gestartet oder kann im Menu „Start“ unter Programme/amadeus
informatik/CH-Immo aufgerufen werden.

Standardmässig wird das Programm installiert nach
C:\programme (x86)\amadeus informatik\ch-immo
Ausführen als Administrator


Klicken Sie mit der rechten Maustaste auf das Icon CH-Immo
und wählen Sie die Option „Als Administrator ausführen“.




Berechtigungsstufe dauerhaft speichern unter Eigenschaften:
Wichtig:

Falls CH-Immo nicht mit Administrator-Rechten gestartet
wird, werden die Daten durch Windows 7 im
zugeordneten virtuellen Laufwerk, beispielsweise

C:\users\xy\Appdata\Local\VirtualStore\Program
Files\Amadeus Informatik\CH-Immo

gespeichert. Im Windows-Explorer sind diese Daten
sichtbar unter “Kompatibilitätsdateien”. Dies kann zu
Problemen resp. Verwechslungen bei der Datensicherung
und Datenwiederherstellung führen.
Grundsätzliches Vorgehen, empfohlene
Reihenfolge


 1.   Liegenschaft eröffnen
 2.   Rechnungsjahr eröffnen
 3.   Kontenplan anpassen
 4.   Umlageschlüssel anpassen
 5.   Wohneinheiten erfassen
 6.   Bewohner erfassen
 7.   Mietzinskomponenten anpassen
 8.   Wohnverhältnisse erfassen
 9.   Sollstellungen durchführen
10.   Mietzinszahlen buchen
11.   Allgemeine Buchungen erfassen
12.   Heiz-/Betriebskostenabrechnung durchführen



Prinzip:
Sollstellungen, Mietzinszahlungen, Mahnungen und Abrechnungen
im Hauptprogramm durchführen, weil es hier einfacher und
schneller geht.

Alle anderen Buchungen und Auswertungen in der Buchhaltung
durchführen.




TAB-Taste
In allen Dialogboxen sollte man sich mehrheitlich mit der TAB-Taste
durch die Eingabefelder bewegen. Damit ist man meist schneller als
mit der Maus.

1 Feld vorwärts:      TAB
1 Feld rückwärts:     Shift-TAB
Hints
Hints sind Kurzhilfen, welche als kleine gelbe Hinweistafeln zu
Eingabefeldern und Schaltflächen eingeblendet werden.

Sobald der Mauszeiger auf einem Element positioniert wird,
erscheint für einige Sekunden der dazugehörige Hinweis.

Im Menu "Ansicht" können die Hints ein- und ausgeschalten
werden.




Short-Cuts (Tastenkürzel)

Mit diesen Tastenkombinationen kann direkt auf ein Menu-Befehl
ausgeführt werden.




Symbole


     Datenexport nach MS-Excel


     MS-Word mit aktueller Adresse öffnen


     Daten suchen resp. detailliert darstellen



Datenbank-Navigator
Der Datenbank-Navigator ist ein komfortables Hilfsmittel zur
Bearbeitung Ihrer Datensätze. Durch anklicken der verschiedenen
Schaltflächen stehen Ihnen folgende Befehle zur Verfügung:




    1    2    3     4     5     6     7     8


1   Zum ersten Datensatz
2   Einen Datensatz zurück
3   Einen Datensatz vorwärts
4   Zum letzten Datensatz
5   Einen Datensatz einfügen
6   Den angezeigten Datensatz löschen
7   Änderungen am angezeigten Datensatz speichern
8   Noch nicht gespeicherte Änderungen rückgängig machen

Je nach Situation sind nicht alle Befehle verfügbar. Die jeweils
dunkel gezeichneten Symbole sind aktiv und können mit einem
Klick ausgeführt werden, die andern sind inaktiv.


Detailansicht

Es wird immer nur ein Datensatz angezeigt. Alle Eingabefelder sind
verfügbar.




Tabellenansicht

Es werden alle Datensätze angezeigt. Mit der seitlichen und unteren
Bildlaufleiste kann gescrollt werden.

Eingaben sind möglich. Es werden jedoch meist nicht alle
Eingabefelder angezeigt (insbesondere Memo-Felder).
Spaltenbreite: In der Titelleiste kann mit dem Mauszeiger
durch seitliches Ziehen der vertikalen Begrenzungslinien die
Spaltenbreite eingestellt werden. Um die Spaltenbreiten zu
speichern, muss die Dialogbox mit der Schaltfläche "OK"
verlassen werden.




Drucken

Falls eine Dialogbox aus mehreren Registerseiten besteht, werden
die Informationen der momentan aktiven Registerseite gedruckt.




Statuszeile



Rechts unten auf der Statuszeile wird die momentan aktuelle
Buchhaltungsdatei angezeigt.

Menu "Datei"
Übersicht
Es erscheint eine Tabelle mit allen erfassten Liegenschaften,
Wohneinheiten und Bewohnern. Die noch verfügbare
Programmkapazität wird ausgewiesen.




Hinweis:       Die Programmkapazität kann jederzeit durch
               eine neue Lizenzdatei beliebig erweitert
               werden.
Neue Liegenschaft
Nur aktiv, falls keine Liegenschaft geöffnet ist.
(-> Datei / Schliessen)



Neues Rechnungsjahr
Nur aktiv, falls eine Liegenschaft geöffnet ist.
(-> Datei / Öffnen…)



Öffnen

Gewünschte Liegenschaft und gewünschtes Rechnungsjahr öffnen.




Schliessen
Nur aktiv, falls eine Liegenschaft geöffnet ist.
Liegenschaft löschen

Nur aktiv, falls keine Liegenschaft geöffnet ist.




Rechnungsjahr löschen

Nur aktiv, falls eine Liegenschaft geöffnet ist.

Um ein Rechnungsjahr wieder zu löschen, darf es nicht als Vorjahr
eines anderen Jahres definiert sein.

Um diese Verknüpfung wieder zu lösen, muss in der Buchhaltung
(Buchhaltung / Buchhaltung öffnen / Organisation) bei Vorjahr „kein
Vorjahr“ erfasst sein:
Datensicherung offenes Rechnungsjahr

Mit dem Befehl "Datensicherung" im Menu "Datei" wird die
aktuell geöffnete Liegenschaft mit dem aktuell geöffneten
Rechnungsjahr auf einen Datenträger in einem wählbaren
Laufwerk gesichert. Dabei werden die notwendigen Dateien eins
zu eins kopiert, d.h. weder verschlüsselt noch komprimiert.

Das Zurückholen der Daten ist demnach z.B. durch einfaches
Kopieren mit dem Windows-Explorer möglich.
Vollständige Datensicherung

Der gesamte Programmordner CH-IMMO wird mit allen
Unterordnern gesichert.

Es wird empfohlen, diese Sicherung auf eine externe Harddisk
oder auf einen Memory Stick (USB) vorzunehmen.
Daten zurückladen

Die mit dem Befehl "Datensicherung offenes Rechnungsjahr"
oder „Vollständige Datensicherung“ gespeicherten Daten werden
zurück geladen.

Dabei werden die bestehenden Daten überschrieben und
ergänzt.




Wenn die Option „Inhaltsverzeichnis überschreiben“ gewählt
wird, gehen allenfalls in der Zwischenzeit eröffnete
Rechnungsjahre und Mandanten verloren. Anderseits würden in
der Zwischenzeit gelöschte Rechnungsjahre und Mandanten
wieder aktiviert.
Daten versenden für Support
Die Daten der aktuell geöffneten Liegenschaft werden
komprimiert und mittels E-Mail versendet.

Zur Komprimierung wird das mitgelieferte Programm
compress.exe verwendet. Dieses Programm wird von einigen
Antivirus-Programmen fälschlicherweise als Trojaner erkannt.
Eine solche Warnung kann ignoriert werden.

Voraussetzung: Sie müssen online sein und das E-Mail
Programm (z.B. MS Outlook oder Mozilla Thunderbird) muss
geöffnet sein.
Drucker einrichten




Die Druckeinrichtung wird vom Betriebssystem aufgerufen und
nicht von CH-Immo. Die Eigenschaften sind anhängig vom
installierten Druckertreiber.

Tipp: PDF-Dokumente eignen sich bestens als Druckvorschau.
Menu "Stammdaten"
Liegenschaft




Hinweise:

Kurzname und Nr. können nicht mehr geändert werden.

Baujahr und Steuerwert sind nur zur Information. Eine Eingabe ist
nicht erforderlich.

Die Angaben zur Verwaltung werden als Absender auf Mahnungen,
Abrechnungen etc. verwendet.




Wohneinheiten
Hier erfassen Sie alle Wohnungen, Garagen, Abstellplätze,
Gewerberäume etc. genau ein Mal. (Bei Mieterwechseln müssen
hier keine neuen Objekte erfasst werden.)

Grundsatz: Jede Wohneinheit wird genau ein Mal erfasst.
Normalerweise ist ein Bewohnerwechsel kein Grund, die
Wohneinheit nochmals zu erfassen.

Der Code muss eindeutig sein, d.h. er darf bei keiner anderen
Wohneinheit wieder vorkommen.

Die Eingabefelder erscheinen gemäss der Definition in
"Umlageschlüssel".
Bewohner
Grundsatz: Jeder Bewohner wird genau ein Mal erfasst, auch
wenn er mehrere Objekte bewohnt.

Die Bewohner-Nr. wird vom Programm automatisch vergeben. Sie
kann in der Tabellenansicht bei Bedarf durch überschreiben
geändert werden.

Debitor-Konto wird vom Programm automatisch vergeben. Kann in
der Tabellenansicht bei Bedarf geändert werden. Achten Sie in
diesem Fall aber darauf, dass der Kontenplan ebenfalls angeglichen
werden muss.

Name: Wegen Sortierung den Nachnamen vor dem Vornamen
eingeben.

Zweitname: Ehefrau, Sozialpartner, ev. auch Firmenbezeichnung

Brief-Anrede: Für Mahnungen und Abrechnungen
Zweit-Anrede: An Ehefrau oder Sozialpartner für Mahnungen und
Abrechnungen
Wohnverhältnisse




Jedes Wohnverhältnis entspricht im Wesentlichen einem
Mietvertrag. Es wird definiert, wer was zu welchen Bedingungen
bewohnt.

Die Eingabefelder auf der rechten Seite entsprechen den Angaben in
der Dialogbox "Mietzins-Komponenten".

Detailansicht:       Änderung von Bewohner und
                     Wohneinheit sind nicht möglich.

Konto Einzahlungen: Auf dieses Konto werden die Einzahlungen
                    der Bewohner gebucht. (Nur in Version mit
                    doppelter Buchhaltung.)

Korrekturen:         Änderungen von Bewohnern oder
                     Wohneinheiten zu Korrekturzwecken sind nur
                     in der Tabellenansicht möglich.
Bewohner ändern:     Klicken Sie in der Spalte "Bewohner" auf die
                     zu korrigierende Nummer, bis der Cursor in
                     diesem Feld blinkt. Geben Sie dann die neue
                     Nummer ein.

Wohneinheit ändern:         analog.




Bewohner-Wechsel
1.   Den neuen Mieter resp. Eigentümer im Menu "Stammdaten"
     in der Dialogbox "Bewohner" eröffnen.

2.   In der Dialogbox "Wohnverhältnisse" diejenige Seite mit dem
     ausziehenden Mieter / Eigentümer anwählen.

3.   Das Auszugsdatum erfassen.

4.   Auf die Schaltfläche "Bewohner-Wechsel" klicken.

5.   Es wird automatisch ein neues Wohnverhältnis eröffnet mit
     denselben Zahlen wie beim ausziehenden Mieter /
     Eigentümer.

6.   Aus der Auswahlliste "Bewohner" den neuen
     Mieter/Eigentümer auswählen.

7.   Die restlichen Angaben ändern oder ergänzen.




Mieterspiegel
Der Mieterspiegel ist eine reine Auswertung der erfassten
Wohnverhältnisse. Hier sind keine Änderungen möglich. Der
Datenbanknavigator ist nicht aktiv.

"Stichtag": Alle zu diesem Zeitpunkt aktuellen Wohnverhältnisse
werden aufgelistet.
Optionen




Hier können Einstellungen zum Mieterspiegel vorgenommen
werden. Alle ausgewählten Angaben ergeben eine Spalte im
Mieterspiegel.



Mietzins-Komponenten

Definition von Zahlungsart und Konto. Diese Angaben werden bei
der Sollstellung verwendet.
Hinweis: Hier können keine Konten eröffnet werden. Die Konten
müssen zuerst in der Buchhaltung eröffnet werden.

Zahlungsarten:

Aconto: Der Betrag wird in der Heiz-/Betriebskostenabrechnung
dem Mieter als Vorauszahlung angerechnet. Diese Zahlungsart ist
für Heiz- und Betriebskostenanteile geeignet.

Pauschal: Der Betrag wird in der Heiz-/Betriebskostenabrechnung
nicht berücksichtigt. Diese Zahlungsart ist für Mietzinse geeignet.

Tipp: Die Zahlungsart ist erst bei der unmittelbaren Durchführung
der Abrechnung relevant und kann auch nachträglich (nach
Verbuchung der Sollstellungen und Mietzinszahlungen) noch
geändert werden.
Umlageschlüssel
Diese Angaben werden für die Heiz- und Betriebskostenabrechnung
verwendet.

Die Eingabe der Werte erfolgt unter Stammdaten/Wohnverhältnisse.
    Funktion zum Berechnen des Totals der gesamten
Liegenschaft durch Addition über alle erfassten Wohneinheiten.
Monatsschlüssel
Etiketten




Einfache Druckfunktion für Etiketten. Der Ausdruck erfolgt
aufgrund der eingestellten Parameter.
Verzinsung Kautionen




Berechnung der gesetzlichen Verzinsung von Mietzinsdepots.
Die geltenden Zinssätze sind auf der entsprechenden
Registerseite zu erfassen.
Telefon-Verzeichnis
Menu "Buchhaltung"
Buchhaltung öffnen




Hier öffnen Sie das integrierte Buchhaltungsprogramm.



Allgemeine Hinweise


Daten:

Beim Starten der Buchhaltung wird automatisch das aktuelle
Rechnungsjahr geladen.



Fenster minimieren:

Es ist möglich, die Buchhaltung als minimiertes Fenster auf der
Taskleiste offen zu halten, um ins Hauptprogramm zurückzukehren.

Bei genügend System-Ressourcen ist es sogar möglich, dort die
Liegenschaft zu wechseln und deren Buchhaltung ebenfalls zu
laden.
Befehle und Einstellungen in den Auswertungen

Checkboxen für Layout:




etc.
Bedeutung der Symbole



     Auswertung neu berechnen




     nach unten




     nach oben




     Darstellung vergrössern




     Darstellung verkleinern




     drucken




     nach Excel exportieren




     gesamtes Rechnungsjahr neu berechnen
Eingabehilfe




Lämpchen grün:   Eingabe akzeptiert
Lämpchen rot:    Eingabe nicht akzeptiert
Rechnungsfunktion




Bei diversen Anzeigen steht auf der rechten Seite ein Rechner zur
Verfügung.

Neben den üblichen Funktionen verfügt er über zwei nützliche
Erweiterungen:

Klick auf eine Zahl in einer Auswertung: Diese Zahl wird zum Wert im
Rechner addiert.

Doppelklick auf Anzeige im Rechner: Wert wird auf 0 gesetzt.
Menu "Ansicht"


Statuszeile
Kann aktiviert (empfohlen) oder deaktiviert werden.




Schrift
Es wird empfohlen, eine Schrift zu wählen, bei der alle Ziffern gleich
breit sind, z.B. Arial, Verdana, Tahoma etc.
Farben




Es können die Farben von acht verschiedenen Bereichen
ausgewählt werden. (Diese Farbwahl gilt nur für den
Buchhaltungsteil, nicht für das Hauptprogramm.)
Buchen




Eingabemaske zum Erfassen/Bearbeiten von Buchungen.



                        Nach Auswahl des Soll- resp.
Habenkontos können die Buchungen in der Listbox mit dieser
Filterbedingung angezeigt werden (hier z.B. Konto=1000).


                         Durch diesen Befehl wird der vorher
gewählte Filter wieder aufgehoben.


Hinweise:

Steuer-Buchungen (Mehrwertsteuer) erscheinen in der Listbox
mit gelben Dreiecken, Sammelbuchungen mit hellblauen.
Falls einem Konto eine Steuer (Umsatz- oder Vorsteuer)
zugeordnet ist, wird diese automatisch für die Buchung
verwendet.

Buchungen können erst gespeichert werden, wenn alle Spots
grün sind.
Gespeicherte Buchungen bearbeiten




Buchung suchen: Falls eine Buchung nicht im untenstehenden
                Listenfeld erscheint, kann sie mit dem Befehl
                "Buchung bearbeiten" im Menu "Buchungen" gesucht
                werden.

Buchung wählen: Mittels Doppelklick kann eine Buchung aus dem
                Listenfeld ausgewählt und anschliessend bearbeitet
                oder gelöscht werden.

Buchung bearbeiten: Die Angaben in den aktiven Eingabefelder
                können geändert werden.

Buchung löschen: Durch klicken auf die Schaltfläche "Löschen..."
Konten bearbeiten




Konto eröffnen:Durch klicken auf die Schaltfläche "Neu"

Konto wählen: Durch Doppelklick auf das Feld "Nummer"

Konto löschen: Durch klicken auf die Schaltfläche "Löschen..."

Konto bearbeiten:    Die Angaben in den aktiven Eingabefeldern
               können geändert werden.
               (Die Kontonummer kann nicht geändert werden. In
               diesem Falls muss das Konto ev. gelöscht und neu
               eröffnet werden.)




Buchungstexte bearbeiten

Die Buchungstexte aus den laufenden Buchungen werden automatisch
archiviert, damit sie für weitere Buchungen wieder abrufbar sind.

Hier können diese Buchungstexte bearbeitet werden:
Menu "Extras"

Abschlussbuchung

Das Programm nimmt auf Wunsch           die   Gewinn-   resp.
Verlustverbuchung automatisch vor.

Wählen Sie dafür das gewünschte Soll- und Habenkonto.

(Sollkonto vom Typ Aufwand oder Neutral, Habenkonto vom Typ
Passiv)

Der Betrag und das Datum werden vom Programm selbständig
berechnet.
Varianten der Gewinnverbuchung

Variante A

Sollkonto vom Typ Aufwand (z.B. "Gewinn"), Habenkonto vom
Typ Passiv (z.B. "Eigenkapital"):

Erfolgsrechnung und Bilanz      werden   dadurch   ausgeglichen,
Gewinn/Verlust nicht sichtbar


Variante B

Sollkonto vom Typ Neutral, Habenkonto vom Typ Passiv:

Bilanz wird ausgeglichen, Erfolgsrechnung weist Gewinn/Verlust
aus


Variante C

Keine Gewinnverbuchung, lediglich ein neues Rechnungsjahr
eröffnen und dort das Eigenkapital anpassen:

Gewinn/Verlust bleibt sichtbar in Bilanz und Erfolgsrechnung
Eigenkapitalberichtigung
Alternativ zur Abschlussbuchung kann auch die automatische
Eigenkapitalberichtigung aufgerufen werden. Hierfür muss das
Eigenkapital-Konto ausgewählt werden.

CH-Immo berechnet dann aufgrund des Ergebnisses         des
Vorjahres den Startsaldo des Eigenkapital-Kontos.




Rückbuchungen

Mit dieser Funktion können die gewünschten Rückbuchungen
generiert werden (für Debitoren, transitorische Konten etc.)




Wählen Sie dafür das gewünschte Konto aus sowie den Zeitraum
im Vorjahr und das Buchungsdatum im aktuellen Jahr.

Hinweise:   Es   können   mehrere    solcher   Buchungsläufe
durchgeführt werden.

In obigem Beispiel würde für jede Debitor-Buchung zwischen
dem 02.01.2010 und dem 31.12.2010 per 01.01.2011 die
entsprechende Rückbuchung durchgeführt. Rückbuchungen sind
am Buchungstext erkennbar durch das Kürzel „RB“.
Sollstellungen




Normalerweise muss jeden Monat eine Sollstellung
durchgeführt werden. Dabei werden für jedes
Wohnverhältnis die notwendigen Buchungen vorgenommen.

Die Sollstellungen sind Voraussetzung für Mahnungen,
Erfolgsrechnung/Gewinn- und Verlustrechnung sowie Heiz-
und Betriebskostenabrechnung.

Grundsätzlich könnte man die Sollstellungen auch in der
Buchhaltung manuell erfassen.

Die Aufteilung der Miete in einzelne Teilbeträge (z.B. Miete netto
pauschal, Heizkosten aconto, Nebenkosten aconto usw.) geschieht
bei der Sollstellung gemäss Definition in den Wohnverhältnissen.

Bei der (früheren oder späteren) Buchung der effektiven Zahlung
wird nur der Gesamtbetrag gebucht.
Im Normalfall ist das Debitorkonto des Mieters/Eigentümers nach je
einer Sollstellung und einer Zahlung wieder ausgeglichen.

Das Programm übernimmt immer die Angaben aus den
Stammdaten der Wohnverhältnisse, auch wenn eine Partei
nicht während des ganzen Monats (resp. Quartals) in der
Liegenschaft gewohnt hat.




Vorschau bearbeiten
Buchung ändern:      Durch klicken auf die entsprechenden Felder
               und überschreiben der Standardwerte können z.B. der
               Buchungstext und der für einen halben Monat
               eingegeben werden.

Buchung löschen:     Markieren einer Buchung im Feld "Liegenschaft"
               und drücken der Tastenkombination "Ctrl-Del" .

Beim anschliessenden "Sollstellungen buchen" werden die Buchungen
gemäss den in der Vorschau geänderten Angaben gespeichert.




Sollstellungen nachträglich löschen

In der Buchhaltung die Funktion "Buchungen bearbeiten" wählen.
Mögliche Lösung:

Mit dem Befehl "Suchen" erscheint die Dialogbox "Buchen". In
deren Listenfeld werden alle Sollstellungen mit dem gewünschten
Datum aufgelistet. Mit dem Befehl "Alle löschen" können alle
Buchungen auf einmal gelöscht werden.




Einzahlungen verbuchen
Vorgehen:

1.   Wohnverhältnis auswählen
2.   Datum eingeben
3.   TAB-Taste drücken: Schaltfläche "Zahlung verbuchen" wird aktiv
4.   Falls notwendig Betrag ändern

Hinweise:

Die anderen Angaben können nicht geändert werden.

Grundsätzlich könnte man diese Zahlungen auch in der Buchhaltung
manuell erfassen.

Zahlungen löschen: Wie andere Buchungen auch in der
Buchhaltung. Beschreibung siehe Kapitel "Buchungen bearbeiten"
weiter vorne.
Zahlungskontrolle / Mahnungen




Es werden alle Debitoren mit einem positiven Saldo aufgelistet.

Mahnstufe ändern:      Durch klicken auf das Feld "Mahnstufe" öffnet
                       sich eine Auswahlliste, von wo die gewünschte
                       Mahnstufe ausgewählt werden kann.

Schaltfläche "Schriftart":     Die hier eingestellte Schriftart gilt nur
                       für Mahnungen und Abrechnungen.




Mahntexte bearbeiten
Checkbox "Briefkopf":   Hier kann eingestellt werden, ob beim
                        Drucken der Mahnung im Briefkopf der
                        Absender gedruckt werden soll oder nicht.

Checkbox "Einschreiben": Hier kann eingestellt werden, ob beim
                         Drucken der Mahnung über der Adresse das
                         Wort "EINSCHREIBEN" gedruckt werden soll
                         oder nicht.


Heiz- und Betriebskostenabrechnung


1. Seite "Modus" korrekt ausfüllen
Jedes abzurechnende Konto nach folgendem Muster eingeben:

1.   Im Navigator auf das Symbol "+" klicken.

2.   Auf das Feld "Kontonummer" klicken. Es öffnet sich eine
     Auswahlliste, von wo das gewünschte Konto ausgewählt werden
     kann.

3.   Auf das Feld "Umlageschlüssel" klicken. Es öffnet sich eine
     Auswahlliste, von wo der gewünschte Umlageschlüssel ausgewählt
     werden kann.

4.   Im Navigator auf das Symbol " " klicken.
2. Seite "Parameter" korrekt ausfüllen




Zeitraum:               Unabhängig vom buchhalterischen
                        Rechnungsjahr. Überschneidungen sind
                        möglich.

Checkbox "Briefkopf":   Hier kann eingestellt werden, ob beim
                        Drucken der Mahnung im Briefkopf der
                        Absender gedruckt werden soll oder nicht.

Checkbox "Einschreiben": Hier kann eingestellt werden, ob beim
                         Drucken der Mahnung über der Adresse das
                         Wort "EINSCHREIBEN" gedruckt werden soll
                         oder nicht.

Aconto-Zahlungen:       Hier stehen vier Möglichkeiten für die
                        Berechnung der Vorauszahlungen zur
                        Verfügung:
1.   Die sollgestellten Vorauszahlungen (geeignet für
     Mietliegenschaften)
2.   Die tatsächlich geleisteten Zahlungen (geeignet für
     Eigentümergemeinschaften)
3.   Der Saldo des Debitorkontos (geeignet für
     Eigentümergemeinschaften)
4.   Die sollgestellten Vorauszahlungen mit Verrechnung des Saldos
     des Debitorkontos (für Mietliegenschaften geeignet)

"Gegenkonto Abschluss": Dieses Konto wird für das automatische
                        Verbuchen der Guthaben aus der
                        Abrechnung benötigt. Normalerweise
                        handelt es sich um dasselbe Konto wie bei
                        den Vorauszahlungen in "Mietzins-
                        Komponenten".
3. Seite "Heizöl" korrekt ausfüllen




Hinweis: Das Sollkonto muss vorher in der Buchhaltung eröffnet worden sein.
4. Auf der Seite "Abrechnung" den Befehl
"Berechnen" ausführen
Einzelne Abrechnungen:   Durch klicken auf das Feld "Druck" können
                         einzelne Abrechnungen zum Ausdrucken
                         ausgewählt werden.

Schaltfäche "Verbuchen": Für jede Partei wird der Saldo aus der
                         Abrechnung in der Buchhaltung mit einer
                         Buchung gespeichert.

Hinweis:                 Die Tabellen auf den Seiten "Abrechnung",
                         "Detail Kosten", "Detail Bewohner" und
                         "Monatsindex" sind reine Auswertungen. In
                         diesen Tabellen können keine Änderungen
                         vorgenommen werden.



Buchhaltung reorganisieren
Nur ausführen, falls Sie einen Fehler in den gespeicherten
Buchungen vermuten.

Es ist sinnvoll, nach diesem Befehl in der Buchhaltung im Menu
"Stammdaten", "Konto" noch den Befehl "Saldi neu berechnen"
auszuführen.




Menu "Zahlungsverkehr"




Diese Funktionen (ESR, LSV, DTA etc.) erfordern das
entsprechende Zusatzmodul. Wenden Sie sich dafür an den
Hersteller.
Menu "Ansicht"




Symbolleiste oben / seitlich
Kann aktiviert (empfohlen) oder deaktiviert werden.



Statuszeile
Kann aktiviert (empfohlen) oder deaktiviert werden.



Hinweise
Können aktiviert (empfohlen) oder deaktiviert werden.
Menu "Optionen"




Einstellungen Briefe




Diese Einstellungen haben nur Gültigkeit für die Briefe der
Heizkostenabrechnung
und der Mahnungen.
Datenordner




(Nur aktiv, falls keine Liegenschaft geöffnet ist)

Hier kann der Datenordner eingestellt werden. Dadurch ist es
z.B. möglich, die Daten auf einem Server abzulegen.

(Dies entspricht der Einstellung in der Windows-Registry unter
HKEY_CURRENT_USER/Software/Amadeus Informatik/CH-
Fibu/Pfad/strVerzeichnis)
Problembehandlungen


Buchung korrigieren (z.B. Buchungsbetrag)

Durch Doppelklick auf die gewünschte Buchung wird diese zum
Bearbeiten geladen:




Konto korrigieren (z.B. Startsaldo)

Durch Doppelklick auf das gewünschte Konto wird dieses zum
Bearbeiten geladen:
Falscher Saldo in der Buchhaltung

Führen Sie den Befehl "Konto/Saldi neu berechnen" aus.
FAQs: Fragen und Antworten

Wie kann ich das Programm und die Daten von CH-Immo von
meinem PC auf den Laptop bringen, ohne dass etwas verloren
geht?


Kopieren Sie den gesamten Ordner ...\CH-Immo mit allen
Unterordnern vom PC auf den Laptop




Folgendes Problem wurde festgestellt: Das Datum kann nicht
eingegeben werden

CH-Immo bucht die Beträge gemäss den Einstellungen in der
Windows-Systemsteuerung. Dort ist definiert, ob die Werte
mit Punkt oder Komma eingegeben werden müssen. Auch das
Datumsformat wird aus der Systemsteuerung übernommen.
Zur Überprüfung gehen Sie auf
Start/Systemsteuerung/Zeit, Sprache und
Region/Regions- und Sprachoptionen/Datum, Uhrzeit
oder Zahlenformat ändern
Es wird empfohlen, das aktuelle Format auf Deutsch
(Schweiz) einzustellen. Bei manchen Systemen ist es
notwendig, die Ländereinstellung beliebig zu ändern und
anschliessend wieder auf Deutsch (Schweiz) zurück zu
stellen, damit die Einstellung tatsächlich übernommen
wird.




Wo kann ich den Anfangssaldo ändern?
Gehen Sie auf

Buchungen/Stammdaten / Konten

Gewünschtes Konto doppelklicken (muss ein Aktiv- oder
Passivkonto sein).

Dann Startsaldo eingeben und speichern.




Beschriftung (Grösse):

   Gemeint ist die Schriftgrösse beispielsweise oben in der
   Programmzeile oder in der Eingabemaske für die Buchungen.
   Die Schrift ist dermassen klein, dass ältere Anwender (ich
   bin auch einer) Mühe haben, sie zu lesen. Deshalb hier
   meine Frage, ob es allenfalls eine Möglichkeit gibt, eine
   grössere Schrift einzustellen.


Die Schriftgrösse kann bei den Auswertungen mit dem Symbol



        vergrössert werden




Nun habe ich folgende Fehlermeldung beim Formular
Eröffnungsbilanz (Aktiven / Passiven):

Die Eröffnungsbilanz ist nicht ausgeglichen!
Können sie mir weiterhelfen damit diese Meldung behoben wird?



Verändern Sie den Startsaldo des Eigenkapitals um den Betrag,
der ausgewiesen wird!




Ich konnte die Software erfolgreich installieren, allerdings hatte
ich Probleme die ODBC-Treiber ab der gelieferten CD zu
installieren.


Normalerweise müssen Sie keine zusätzlichen Treiber
installieren, Windows 7 sollte ODBC bereits enthalten.




Bitte könnten sie mir genau erläutern wie ich nach dem Update
von Version standard zur Version professional die einzelnen
Konten einer Kontogruppe zufüge?


Gehen Sie in der Buchhaltung auf

Buchungen/Stammdaten / Kontogruppen

Dort die gewünschten Kontogruppen erfassen, danach unter

Buchungen/Stammdaten / Konten

den Konten im Eingabefeld "Gruppe" die Kontogruppe zuordnen.
Wie und wo können die Budgetzahlen für die Buchhaltung
eingegeben werden?

Gehen Sie in der Buchhaltung auf

Buchungen/Stammdaten / Konten

Gewünschtes Konto doppelklicken (muss ein Aufwand- oder
Ertragskonto sein).

Dann Budget eingeben und speichern.




Seit nunmehr einigen Jahren setze ich dieses Programm für die
Verwaltung unserer kleinen STWEG ein und bin damit sehr
zufrieden. Nun hat sich zum ersten Mal ein Problem ergeben,
das ich nicht selber lösen kann und Ihnen nachfolgend kurz
schildern will:

Ausgangsituation:
Eigentümerwechsel.

Aktion:
Neuen Bewohner erfasst, gleichzeitig tritt ein Windows XP
Problem auf das zu einem Neustart führt.

Problem:
Beim nächsten Programmstart ist die nächste Bewohner-Nr.
vergeben und ich kann diese nicht mehr dem neuen Bewohner
zuordnen. Alle meine Bemühungen scheitern und führen nur
noch zu weiteren vergebenen Bewohner-Nr.

Frage:
Wie kann ich erreichen, dass ich die nächstfolgende Bewohner-
Nr. dem neuen Bewohner zuordnen und die restlichen
vergebenen Bewohner-Nr. löschen kann?
Es gibt folgende Möglichkeit:

Unter

Stammdaten/Bewohner/TABELLENANSICHT

können Sie die Bewohner-Nummern (und auch die
zugewiesenen Debitor-Konto-Nummern) beliebig ändern.

Aber aufgepasst: Die Bewohner-Nummer müssen mit den
Nummern in den Wohnverhältnissen und in der Buchhaltung
korrespondieren.




Ich habe heute den Upgrade von CH-Immo 2011 auf 2012
erhalten und diesen installiert. Alles funktioniert einwandfrei.

Beim Beenden jedoch scheint sich das Programm nicht richtig zu
schliessen und es erscheint immer die beigelegte Meldung. Nach
dem betätigen von OK verschwindet die Meldung und das
Programm lässt sich erneut normal starten. Wie lässt sich dieses
Problem lösen?

Besten Dank im voraus für Ihre Hilfe.



Tipp:

Es könnte sich um ein Problem im Dateiformat handeln. Gehen
Sie deshalb einmal auf Stammdaten/Umlageschlüssel und dann
auf Stammdaten/Wohnverhältnisse.

Danach ist das Problem gelöst.
Ich kann die Daten nicht auf das neue Laptop übertragen. Wie
muss ich da vorgehen?
Ich habe es versucht mit die Daten auf CD brennen und auch
mit dem Stick diese zu kopieren.
Die Daten sind auf dem neuen Laptop einfach nie drauf, ich
habe in CH-Immo immer alles leer, bei Mandanten, Buchhaltung
etc.
Was mache ich falsch?



Tipp:

Sie müssen unter Windows 7 CH-Immo als Administrator
starten. Ansonsten findet das Programm die kopierten Daten
nicht.




Liegenschaft lässt sich nicht öffnen, es erscheint folgende
Fehlermeldung: (Microsoft)(ODBC Driver Manager) Der
Datenquellenname wurde nicht gefunden, und es wurde kein
Standardtreiber angegeben.

Bitte um Hilfe.



Lösung:

C:\Windows\SysWOW64\odbcad32.exe

starten!
Dann unter Benutzer-DSN den dBase-Treiber konfigurieren:




Wichtig: Version = dBase IV (nicht dBase V)
Entwicklung und Vertrieb:

Amadeus Informatik AG
CH-6210 Sursee

Tel.            +41 41 741 40 41
Fax             +41 41 741 40 42

				
DOCUMENT INFO
Shared By:
Categories:
Tags:
Stats:
views:10
posted:7/15/2012
language:German
pages:79