PROCEDIMIENTO PARA USAR PLANILLA DE C�LCULO EXCEL by FTr8DP

VIEWS: 0 PAGES: 3

									PROCEDIMIENTO PARA USAR PROCESADOR DE TEXTO WORD

Los siguientes procedimientos, pretenden ayudar a utilizar el procesador de texto msword.

1.- Cambiar el nombre de un documento.
El documento no debe estar en uso o abierto. A continuación clic en el botón Abrir o (Archivo – Abrir...),
ubicar en el cuadro de diálogo la carpeta que corresponda al nombre del documento. Clic sobre él con el
botón derecho del mouse y se abre una ventana desplegable. Escoger Cambiar Nombre , colocar el nombre
que se desee y dar [Enter].

2.- Cómo ver otro documento si hay dos archivos abiertos o más.
En la barra de menú dar un clic sobre Ventana, en la parte inferior de la ventana desplegable aparecen los
nombres de los documentos abiertos. Clic sobre el nombre del documento que se desea ver.

3.- Por qué tirita una oración al escribir un documento.
Dar clic en Herramientas – Opciones, pestaña Ortografía y Gramática, sacar el ticket en Revisar gramática
mientras escribe, Aceptar y cerrar ventana. Al realizar este proceso no corregirá automáticamente la
gramática (líneas verdes). Para revisar la gramática al terminar el documento, presionar en la barra de
herramientas el botón Ortografía y gramática ABC y revisar oración por oración.

4.- Respaldar o copiar un documento en un disquete.
Para guardar el documento en un disquete, escoger en la Barra de Menú Archivo – Guardar como..., se
abre una ventana de cuadro de diálogo y donde dice Guardar en: clic en y seleccionar Disco de 3 ½ (A: ) y
Guardar.

5.- Cómo leer un archivo guardado en distintas versiones de Office.
Existen versiones en Word 6.0, Word 95, Word 97 y Word 2000. El Word más avanzado puede leer todas las
versiones anteriores. Un documento en Word 97 o Word 2000 no puede ser leído con Word 95 o anteriores.
En caso de utilizar una versión superior que debe traspasarse a una versión inferior, se convierte abriendo el
documento y seleccionando en la barra de menú Archivo – Guardar Como... y en el cuadro de diálogo
donde dice Guardar como Tipo, clic en , escoger Word 6.0 o 95 según corresponda y Guardar.


6.- Cómo evitar que se coloque una letra mayúscula después de un punto.
Después de un punto de abreviatura (Ej.: Ud.) si aparece la siguiente letra mayúscula, retroceder y volver a
poner minúscula en la letra que corresponda. Si se desea mantener esta opción en forma permanente, clic en
Herramientas – Autocorrección... En la pestaña Autocorrección quitar el ticket en el casillero Poner en
mayúsculas la primera letra de una oración y Aceptar.

7.- La(s) barra de herramienta(s) se borraron.
Arriba en la barra de menú dar un clic en Ver – Barras de Herramientas. Se abre una ventana desplegable
en la cual aparecen todas las barras de herramientas existentes. Verificar que la barra Estándar y Formato
tengan un ticket al costado izquierdo para que éstas aparezcan. Si no tienen el ticket, dar un clic sobre
Estándar y después sobre Formato. Si la barra de menú (Archivo, Edición, .....) se cambia de lugar, volver a
colocarla arrastrándola sobre las barras de Herramientas.

8.- Reemplazo automático de algunas palabras.
Si existen palabras de uso frecuente tales como el nombre de una empresa, se puede establecer que al
escribir las iniciales de ésta por ej. se escriba automáticamente el nombre completo de ella. Clic en
Herramientas – Autocorrección... En la pestaña Autocorrección escribir en Reemplazar: _____ Con:
__________________ y Aceptar. Ej.: Reemplazar: ims Con: Ilustre Municipalidad de Santiago. También se
utiliza para abreviar nombres, cargos, etc.

9.- Insertar imagen en un documento.
Arriba en la barra de menú dar un clic en Insertar – Imagen. Se despliega una ventana con varias opciones:
Imágenes prediseñadas..., aparece un cuadro de diálogo con la galería de imágenes de las cuales se
escoge en primer lugar la categoría y luego la imagen deseada. A continuación dar clic en Insertar un clip y
aparecerá la imagen en el documento. Si se desea insertar una imagen que se encuentra en el disco duro
tales como fotos, etc., arriba en la barra de menú dar un clic en Insertar - Imagen - Desde archivo..., permite
escoger desde una carpeta existente, una imagen (foto, dibujo) y luego dar clic en Insertar.

10.- Repetir texto en todas las páginas (encabezado y pie de página).
Arriba en la barra de menú dar un clic en Ver – Encabezado y pie de página. Aparece la página en gris y un
recuadro superior punteado que dice Encabezado donde se colocará el texto deseado. Ej.: Membrete de una
carta repetido en todas la páginas. En la parte inferior aparece el mismo recuadro indicando Pie de página
donde se colocara el texto deseado. Además se puede colocar números de página, fecha, hora, nombre de
archivo, etc. con los botones correspondientes.

11.- Insertar número de página en un documento.
Para numerar las páginas, arriba en la barra de menú, clic en Insertar - Números de Página. Puede indicar
la posición del número: parte superior o inferior de la página y alineación: a la Derecha, Izquierda o Centro. Si
se desea partir de un número de página determinado, clic en el botón Formato y donde dice Iniciar en:
colocar el número deseado.

12.- Insertar tabla.
En caso de necesitar cuadros de datos (listas de precio, etc.), existe la posibilidad de utilizar las tablas
compuestas de filas y columnas. Presionar el botón Insertar Tabla en la barra de herramientas, se abre una
ventana con cuadrados: escoger tabla de 1 x 2, 1 x 3, 1 x 4, etc. Tabla de 1 x 4 significa 1 fila y 4 columnas
independientes. Se crea la Tabla con líneas. Escribir en cada segmento. Se puede agrandar o achicar la
columna colocando el cursor en el borde de la columna y que cambia de forma
izquierda o a la derecha.

Para borrar una tabla marcar la tabla colocando el cursor en el borde izquierdo (el cursor se transforma en
flecha), dar clic y luego escoger en la barra de menú: Tabla - Eliminar Filas.

13.- Escribir e imprimir un documento en forma horizontal (apaisado).
Para que el texto se escriba e imprima en forma horizontal, arriba en la barra de menú clic en Archivo –
Configurar página..., pestaña Tamaño de papel – Orientación, clic en Horizontal.

14.- Escribir en columnas estilo periódico.
Para escribir un texto a 2, 3 o 4 columnas, dar clic en el botón Columnas que se encuentra en la barra de
Herramientas y escoger el número de columnas. Si se desea volver a colocar el texto normal, clic en el botón
    Columnas y escoger 1 columna.

15.- Proteger documentos con contraseña.
Para proteger un documento confidencial de ser visto por terceros, se debe guardar colocándole una
contraseña. Una vez escrito el texto, arriba en la barra de menú clic en Archivo – Guardar como..., en el
cuadro de diálogo a la derecha clic en el botón Opciones y en Opciones de compartir archivos colocar una
Contraseña y Aceptar. Vuelva a escribir la contraseña para verificar que esté correcta y Aceptar.
16.- Dividir o fijar parte de una página en pantalla.
Al escribir un documento se puede dividir la pantalla de tal manera que se pueda por ej. ver el inicio del
documento mientras se escribe el final. Arriba en la barra de menú clic en Ventana - Dividir. Aparece un línea
horizontal la cual debe ser colocada en la página dando clic en la posición deseada. Para quitar la división,
arriba en la barra de menú clic en Ventana – Quitar división.

17.- Agregar botones a la barra de herramientas.
La barra de herramientas está compuesta por 2 barras básicas donde se encuentran botones que permiten
efectuar una tarea rápida. Ej.: El botón     Imprimir, que al dar clic sobre él comienza la impresión de
inmediato. (Si no existiera el botón se debe dar clic en Archivo - Imprimir aparece un cuadro de diálogo y
Aceptar).
Existen más botones que se pueden colocar en la barra de herramientas. Para agregar más botones, se debe
personalizar. Clic en Herramientas – Personalizar..., escoger la pestaña Comandos, luego clic en alguna
categoría (Ej.: Formato) clic en el botón Fondo... y arrastrarlo hasta la barra de herramientas superior, soltar el
botón del mouse y quedara este nuevo botón en la barra. Para quitar un botón de la barra de herramientas se
hace el mismo proceso anterior hasta abrir la pestaña Comandos y se arrastra el botón con el mouse desde
la barra de herramientas hasta el cuadro de dialogo.

18.- Colocar bordes con dibujos en una carta.
Dar clic en la barra de menú en Formato – Bordes y sombreado... pestaña Borde de página, seleccionar
Arte: y escoger el diseño deseado. En la opción Ancho: se puede dar diferentes tamaños a los bordes.

19.- Escribir textos a doble espacio.
Para escribir textos a doble interlinea arriba en la barra de menú clic en Formato – Párrafo, pestaña Sangría
y espacio, en Interlineado: escoger Doble.

20. Copiar y pegar textos en un mismo documento o entre documentos distintos.
Para copiar un texto dentro de un mismo documento se debe primero marcar el texto que se desea copiar,
luego arriba en la barra de herramientas dar clic sobre el botón   Copiar. A continuación colocar el cursor
en el lugar del documento donde se desee colocar el texto a copiar, dar clic y luego arriba en la barra de
menú dar clic sobre el botón     Pegar. El texto aparecerá duplicado.
Si se desea copiar un texto que se encuentra en otro documento distinto, entonces deberá abrir ambos
documentos, seleccionar el documento que tiene el texto a copiar ( arriba en la barra de menú seleccionar
Ventana y dar clic sobre el nombre del documento), marcar el texto que se desea copiar. Luego arriba en la
barra de herramientas dar clic sobre el botón   Copiar. Ahora se debe seleccionar el nuevo documento
(arriba en la barra de menú seleccionar Ventana y clic sobre el nombre del documento), colocar el cursor en
el lugar del documento donde se desee colocar el texto a copiar, dar clic y luego arriba en la barra de menú
dar clic en el botón     Pegar.

21. Cómo dejar un tipo de letra y tamaño fijo (predeterminado).
Para establecer el tipo de letra y tamaño en forma permanente cada vez que se abra el Word, (por ej.: tipo de
letra Arial y tamaño 12) ir arriba a la barra de menú, dar clic en Formato - Fuente - pestaña Fuente y
Seleccionar tipo de Fuente (letra) y Tamaño deseado según las alternativas existentes. Luego se debe dar clic
en el botón Predeterminar... y Aceptar.

								
To top