Apostila Iniciando o Word com logo PMV by ARODPM3

VIEWS: 4 PAGES: 16

									                                                                                                                                             1
                                                                 Word
1.     Iniciando o Word........................................................................................................................ 2
     1.1. Preparando para Trabalhar ................................................................................................. 2
     1.2. Iniciando um novo Documento .......................................................................................... 2
     1.3. Exercícios de fixação – criando um modelo de currículo .................................................. 3
     1.4. Conhecendo as barras padrões do Word ............................................................................ 3
       1.4.1. Barra de Ferramentas Padrão ....................................................................................... 3
       1.4.2. Barra de Ferramentas Formatação ................................................................................ 3
     1.5. Obtendo Ajuda – sem Assistente ....................................................................................... 4
     1.6. Digitando e corrigindo erros .............................................................................................. 4
     1.7. Correção Ortográfica .......................................................................................................... 5
     1.8. Configuração de página ...................................................................................................... 6
     1.9. Configurando a página para impressão. ............................................................................. 7
     1.10. Imprimindo o Texto .......................................................................................................... 8
     1.11. Ampliando ou reduzindo uma vista na tela ........................................................................ 8
     1.12. Obtendo Ajuda – Com Assistente ...................................................................................... 8
     1.13. Movendo e copiando textos................................................................................................ 9
     1.14. Copiando formatação de caracteres .................................................................................... 9
     1.15. Inserindo símbolos e caracteres especiais ........................................................................ 10
     1.16. Marcadores e numeração .................................................................................................. 10
     1.17. Exercício - digitando um índice ...................................................................................... 11
     1.18. Inserindo Cabeçalho, Rodapé e Numeração de Páginas .................................................. 11
     1.19. Aplicando Bordas e Sombras ........................................................................................... 11
     1.20. Colocando bordas em torno de uma página ..................................................................... 12
     1.21. Trabalhando com colunas de jornal.................................................................................. 12
     1.22. Criando uma tabela........................................................................................................... 12
     1.23. Classificando a tabela ....................................................................................................... 12
     1.24. Aumentando ou diminuindo a largura das linhas ............................................................. 13
     1.25. Inserindo linhas ou colunas na tabela ............................................................................... 13
     1.26. Deletando uma tabela ....................................................................................................... 13
       1.26.1. Deletando linhas e colunas ....................................................................................... 13
       1.26.2. Dividindo uma tabela em duas ................................................................................. 13
     1.27. Desenhando sua própria figura ......................................................................................... 13
     1.28. Inserindo uma figura pronta do word ............................................................................... 14
     1.29. Inserindo uma figura que acompanhe o texto .................................................................. 14
     1.30. Trocando letras maiúsculas por minúsculas e vice-versa ................................................. 15
     1.31. Exercício – digitação, formatação ................................................................................... 15
     1.32. Exercício – marcadores de numeração múltiplos níveis. ................................................. 16




                                                                      IIA
                                                      Instituto de Informática e Automação
                                                                                           2
                                            Word
1. Iniciando o Word
       Você pode começar a digitar tão logo inicie o Word. O documento que aparece,
  Documento1, é baseado num gabarito de documento chamado NORMAL.DOT. Este gabarito
  fornece ajustes básicos estabelecidos pelo Word.
       O ponto de inserção é a barra vertical piscante (cursor) na área de texto do documento.
  Quando o final de uma linha é alcançado, o ponto de inserção se move automaticamente para a
  linha seguinte segundo uma técnica conhecida como Word Wrap. Não é necessário apertar
  Enter até que se deseje iniciar um novo parágrafo ou inserir uma linha em branco.
       Antes de iniciarmos nosso estudo, vamos preparar o disco rígido para armazenar os seus
  arquivos de trabalho.

   1.1. Preparando para Trabalhar

  Execute o Windows Explorer
  Crie uma pasta no disco rígido com o nome de IIA\Aula de Word97, (o nome do arquivo pode
  ter no máximo 255 caracteres). Veja a tela abaixo:




   1.2. Iniciando um novo Documento

 Você iniciou o Word e deseja iniciar um novo documento diferente de Documento1.
 Clique MENU | ARQUIVO | NOVO (o Word apresenta o quadro de diálogo NOVO).




                                                 IIA
                                  Instituto de Informática e Automação
                                                                                              3
                                              Word
Escolha Normal e clique botão OK.

DICA: O Word permite que você abra muitos documentos diferentes simultaneamente. O número
      de documentos diferentes que podem ser abertos depende da quantidade de memória de
      seu computador. À medida que cada documento é aberto, o Word coloca-o numa nova
      janela de documento. Use o Menu Janela para alternar entre documentos ou colocá-los
      ordenados na tela.

   1.3. Exercícios de fixação – criando um modelo de currículo

    Vamos criar um modelo de Currículo, utilizando o auxílio do Word.

    Clique MENU | ARQUIVO | NOVO
    Procure na guia “Outros documentos” a opção Assistente de Curriculum.
    Clique Botão OK
    O Word agora fará algumas perguntas necessárias para montar o Currículo. Navegue por cada
    opções fornecidas escolhendo uma a seu critério.

    Utilize sempre o botão “Avançar” logo após ter selecionado sua opção. Só utilize o botão
    “Concluir” quando o botão “Avançar” estiver desativado, pois, é nesse momento em que o
    Word terá finalizado todas as perguntas.

    Quando o Word finalizar a montagem do modelo do Currículo, bastará a você preenchê-lo de
    acordo com seus dados pessoais.


   1.4. CONHECENDO AS BARRAS PADRÕES DO WORD

    Como Default (padrão), o Word quando é inicializado, apresenta duas Barras de Recursos:

                                1.4.1. Barra de Ferramentas Padrão




                              1.4.2. Barra de Ferramentas Formatação




   1.5. Obtendo Ajuda – sem Assistente

   Quando você aponta para um ícone com o mouse, o nome do botão aparece em uma caixa.
   Com este recurso do Word não há necessidade definirmos qual a função de cada botão. Porém,
   em alguns casos, a descrição apresentada não é muito clara para o usuário, nestes casos em
   especial, para obter maiores informações sobre o ícone siga os passos abaixo:

   Vamos procurar maiores informações sobre o ícone Pincel



                                                   IIA
                                    Instituto de Informática e Automação
                                                                                                 4
                                              Word
Clique no menu Ajuda e logo após em Conteúdo e Índice. Você terá a tela abaixo:



                               Selecione a
                               guia Índice.




                             Palavra encontrada. Agora basta dar
                             duplo clique no item selecionado ou
                             clicar no botão exibir.




Dando duplo clique no item selecionado ou clicando no botão exibir, você terá a seguinte tela:




                                                    Clicando no ícone,
                                                    você obterá mais
                                                    informações ainda.




    1.6. Digitando e corrigindo erros

   Digite o texto abaixo. Não se importe com nenhum tipo de formatação. E só pressione a tecla
   ENTER se for inserir uma linha em branco ou digitar um Parágrafo.



                                                   IIA
                                    Instituto de Informática e Automação
                                                                                                            5
                                                  Word
         ------------------------------------------------------------------------------------------------
    “Você pode digitar de dois modos: INSERT e OVERTYPE. No modo INSERT (o
    default), o Word move todos os caracteres à direita do ponto de inserção à medida que
    você digita. No modo OVERTYPE, o Word substitui todos os caracteres à direita do
    ponto de inserção à medida que você digita.

    Você pode usar as teclas Backspace ou DEL para apagar um caracter de cada vez. Você
    pode usar o comando Voltar para reverter uma ou mais de suas ações prévias. Você pode
    usar o comando Refazer para refazer uma ação desfeita anteriormente”.
         ------------------------------------------------------------------------------------------------

--Pressione a tecla INS para alternar para o modo OVERTYPE e digite a palavra voltar no lugar
  da palavra reverter
--Repita o exercício pressionando a tecla INS e digite a palavra reverter, depois delete a palavra
  voltar

--Posicione o cursor antes da palavra AÇÕES, pressione CTRL+BACKSPACE para deletar a
  palavra imediatamente à esquerda do ponto de inserção. (Muito cuidado que esta tecla de atalho
  não é a mesma ação de RECORTAR para depois COLAR)
--Reverta a ação utilizando, MENU | EDITAR | VOLTAR           ou CTRL+Z
--Pressione agora as teclas CTRL+DEL para deletar a palavra imediatamente à direita do ponto de
  inserção. Reverta a ação

    1.7. Correção Ortográfica

O Word Corrige o texto automaticamente durante sua edição.
Salve o texto com o nome de “Primeiro documento no Word” na pasta “Aula de Word”.

Atenção: O Word coloca um traço vermelho debaixo de qualquer palavra que não se encontra no
seu dicionário. Isso não quer dizer a palavra está errada, você pode clicar com o botão direito do
mouse sobre a palavra e adicioná-la ao dicionário do Word, pode pedir para ignorar ou escolher
uma palavra que a substitua em sua lista de sugestões. Veja a tela abaixo:
ou escolher uma palavra que a substitua em sua lista de sugestões. Veja a tela abaixo:




                                  Ícone ortografia e gramática. Também pode
                                  ser usado na correção de textos.


           Palavra não
           encontrada em
           seu dicionário.                       Sugestões para
                                                 substituição da
                                                 palavra não
                                                 encontrada.




                                                       IIA
                                        Instituto de Informática e Automação
                                                                                           6
                                            Word
    1.8. Configuração de página

Configurando o tamanho da página de acordo com o tamanho do papel

Clique Menu Arquivo/Configurar página.

Você terá a seguinte tela:




                                        Cada guia faz referência a um ítem
                                        relacionado com a configuração da
                                        página.
                                        Dê um clique na guia tamanho do
                                        papel para alterar o tamanho da
                                        página.




                                                        Basta clicar aqui e escolher
                                                        o tamanho do papel que irá
                                                        trabalhar.


                                                    Para visualizar as outras
                                                    opções clique aqui.


                                    Aqui você escolhe a orientação
                                    do papel.
                                        (Folha deitada ou de pé)




Após configurado o tamanho da página, clique no botão OK.

Obs.: Mesmo após ter configurado o tamanho da página é necessário configurar a impressão, pois
as configurações de página para impressão não mudam automaticamente.



                                                 IIA
                                  Instituto de Informática e Automação
                                                                                             7
                                             Word

   1.9. Configurando a página para impressão.

Clique menu Arquivo/Imprimir. Você terá a seguinte tela:




                                       Clique no botão Propriedades
                                       para alterar as configurações
                                       da página.




                        Tipo de impressão.




                                                                    Este modo é usado para
                                                                    imprimir trabalhos não
                                                                    importantes e
                                                                    economizar tinta.




                                 Neste modo, você tira o
                                 máximo de sua
                                 impressora.




                                                  IIA
                                   Instituto de Informática e Automação
                                                                                                  8
                                               Word


                               Configurações do Papel.

                                                           Essa guia está relaciona com
                                                           serviços exclusivos da impressora
                                                           HP.


                                                                             Aqui você define
                                                                             o tamanho do
                                                                             papel.
                                                                        Se for uma impressão
                                                                        especial, troque o tipo
                                                                        do papel aqui.




    1.10.       Imprimindo o Texto

Após ter configurado o tamanho da página e a impressão, basta clicar MENU | ARQUIVO |
IMPRIMIR e depois , Clique OK.

    1.11.       Ampliando ou reduzindo uma vista na tela

--Clique MENU | EXIBIR | ZOOM
-- Experimente outros tipos de visualização
--Volte para exibição 100%


    1.12.       Obtendo Ajuda – Com Assistente

--Para obter ajuda, pressione a tecla “F1”. O Assistente aparecerá como na tela abaixo:




                                                    IIA
                                     Instituto de Informática e Automação
                                                                                           9
                                                  Word




                                           Se você não tiver o Assistente instalado em
                                           seu computador, para obter ajuda, proceda
                                           da maneira que foi ensinada no início do
                                           Word em uma dica que ensinava a usar o
                                           menu “Ajuda | Conteúdo e Índice”. O
                                           Assistente funciona da mesma forma.




    1.13.       Movendo e copiando textos

-- Abra o primeiro arquivo que criamos “Primeiro documento no Word”
-- Selecione uma palavra ou área do texto
-- Clique e arraste para outra posição no texto (você acaba de mover parte do texto)
-- Volte a operação (CTRL + Z)
-- Agora clique, pressione a tecla CTRL e arraste para uma nova posição (você acaba de copiar
  parte do texto)

DICA: CTRL + C = MENU EDITAR | COPIAR
      CTRL + X = MENU EDITAR | RECORTAR
      CTRL + V = MENU EDITAR | COLAR


    1.14.       Copiando formatação de caracteres

-- Selecione uma palavra do texto que tenha a formatação: Negrito/Itálico/Sublinhado (caso não
  tenha coloque em qualquer palavra)
-- Agora selecione a palavra
-- Clique no ícone “Pincel” da Barra de Ferramenta Padrão

O ponteiro do Mouse agora tem o formato de um pincel.

-- Clique e arraste sobre uma outra palavra qualquer do texto.

A formatação anterior já foi copiada.

Obs.: Para copiar uma formatação várias vezes, dê duplo clique no ícone “Pincel” da Barra de
      Ferramentas Padrão.



                                                       IIA
                                        Instituto de Informática e Automação
                                                                                                         10
                                                 Word
    1.15.        Inserindo símbolos e caracteres especiais

--Clique MENU | INSERIR | SÍMBOLO

Veja a janela abaixo:




                        Troque o tipo de Fonte e
                        os símbolos mudarão
                        também. Os tipos mais
                        comuns estão na fonte
                        “Texto normal”.                                       Após encontrado o
                                                                              símbolo, basta clicar no
                                                                              botão inserir.




    1.16.       Marcadores e numeração

      Marcador de                    Marcadores
      numeração

                                                            Aumentar recuo


                                     Diminuir recuo
Podemos inserir marcadores ou numeração em nosso texto.

Antes de digitar o texto a seguir:

-- Clique MENU | FORMATAR | MARCADORES E NUMERAÇÃO
-- Clique VÁRIOS NÍVEIS
-- Selecione a terceira (contando da esquerda para a direita)
-- Clique OK
-- Comece agora a digitar o texto
-- Para abaixar um nível: Clique no ícone “Aumentar Recuo” da Barra de Ferramentas Formatação

--Para aumentar um nível: clique no ícone “Diminuir recuo” da Barra de Ferramentas.




                                                      IIA
                                       Instituto de Informática e Automação
                                                                                            11
                                              Word
   1.17.         Exercício - digitando um índice

      1         Introdução à Informática
          1.1     Hardware
                  1.1.1 CPU
                  1.1.2 Memória
      2         Windows 95
          2.1     Área de Trabalho
                  2.1.1 Barra de Tarefas
                  2.1.2 Menu Iniciar
      3         Word
          3.1     Edição de Texto
                  3.1.1 Correção ortográfica
                  3.1.2 Tabelas / Colunas
      4         Excel
          4.1     Planilha Eletrônica
                  4.1.1 Fórmulas
                  4.1.2 Gráficos

Para utilizar os marcadores o processo é o mesmo.

--Exercite um pouco digitando um texto que contenha Marcadores e Vários Níveis.

   1.18.         Inserindo Cabeçalho, Rodapé e Numeração de Páginas

--Clique MENU | EXIBIR | CABEÇALHO E RODAPÉ

O Word divide a parte superior da página em um retângulo pontilhado. Este será o nosso
cabeçalho

--Digite o Cabeçalho “APOSTILA DE WORD”
--Clique no ícone “Alternar entre cabeçalho e rodapé” da Barra de Ferramentas que apareceu logo
  abaixo do pontilhado para alternar para o rodapé.
--Digite o Rodapé “A REPRODUÇÃO É PROIBIDA POR LEI”
--Clique botão FECHAR

Agora vamos inserir numeração de página

--Clique MENU | INSERIR | NÚMEROS DE PÁGINA
--Abra o campo POSIÇÃO e selecione INÍCIO DA PÁGINA CABEÇALHO
--Clique OK

Seu texto está numerado e com cabeçalho e rodapé. Quando mudar de página, automaticamente o
Word insere o Cabeçalho, o Rodapé e o Número de Página.


   1.19.         Aplicando Bordas e Sombras

--Selecione um parágrafo do texto
--Clique MENU | FORMATAR | BORDAS E SOMBREAMENTOS
--Na guia Bordas selecione “Caixa”
--Selecione a guia SOMBREAMENTO
--No campo “Estilo” selecione 10%
--Clique botão OK

                                                   IIA
                                    Instituto de Informática e Automação
                                                                                             12
                                              Word
Agora seu texto está com borda e sombreamento.

--Exercite selecione mais duas áreas do texto e coloque bordas e sombreamentos à gosto.

    1.20.       Colocando bordas em torno de uma página

-- Clique MENU | FORMATAR | BORDAS E SOMBREAMENTOS
-- Clique na guia “Bordas da página”
-- Selecione o estilo desejado
-- Clique no ícone Visualizar Impressão

    1.21.       Trabalhando com colunas de jornal

--Abra o arquivo “Primeiro documento no Word”
--Selecione todo o texto (MENU | EDITAR | SELECIONAR TUDO ou CTRL+T)
--Clique MENU | FORMATAR | COLUNAS
 (neste exemplo indique apenas 2 colunas)

Pronto agora o texto está formatado em modo Jornal.


    1.22.       Criando uma tabela

-- Clique MENU | TABELA | INSERIR TABELA
-- Coloque 4 Colunas e 5 Linhas
-- Digite a tabela abaixo
-- Não digite o preço de venda, pois, será inserido uma fórmula

CÓD.    DESCRIÇÃO               PREÇO DE CUSTO                  PREÇO DE VENDA
2354    Meia Soquete preta      R$ 7,80                         R$ 8,58
2355    Calça Jeans Company     R$17,50                         R$ 19,25
2356    Calça Moleton           R$ 24,35                        R$ 26,79
2357    Blusa de Viscose        R$ 39,25                        R$ 43,18

--Agora vamos digitar a fórmula para a coluna PREÇO DE VENDA
--Clique MENU | TABELA | FÓRMULA
--No campo Fórmula, delete o que estiver escrito e digite =((C2*10)/100)+C2
--Em cada linha sucessivamente, da coluna, será a mesma fórmula apenas mudando o número da
  linha C2 para os números de linhas respectivos C3...C5

    1.23.       Classificando a tabela

Vamos agora colocar nossa tabela em ordem alfabética pela Descrição.

--Selecione toda a tabela
--Clique MENU | TABELA | CLASSIFICAR...
--No campo Classificar por: abra a caixa e selecione “Descrição”
--Verifique o campo Tipo. Deverá estar selecionada as opções TEXTO e ASCENDENTE.

DICA: Não é necessário estar com a tabela selecionada para obter a classificação. Bastará apenas
      estar dentro de alguma das células da tabela.




                                                   IIA
                                    Instituto de Informática e Automação
                                                                                                13
                                              Word
    1.24.       Aumentando ou diminuindo a largura das linhas

--Clique em qualquer linha da tabela
--Passe lentamente o mouse sobre a régua vertical
--Quando o indicador do Mouse se transformar em duas setas (direita/esquerda) clique e arraste
  para baixo ou para cima, conforme o desejo de aumentar ou diminuir a largura das linhas. Você
  pode usar também as linhas e colunas da tabela.

    1.25.       Inserindo linhas ou colunas na tabela

--Posicione o cursor na última linha e coluna da tabela (o cursor deverá estar fora da tabela, mas,
  não baixo dela)
--Clique MENU | TABELA | INSERIR LINHAS

DICA: Caso deseje inserir uma linha entre outras já existentes, bastará posicionar o cursor na
      linha seguinte à linha que deseja inserir. O Word insere linhas de tabela antes da posição
      do Cursor.

--Posicione o cursor na coluna DESCRIÇÃO
--Clique MENU | TABELA | INSERIR COLUNAS

    1.26.       Deletando uma tabela

--Selecione a Tabela
--Clique MENU | TABELA | EXCLUIR LINHAS
--Retorne a tabela (CTRL+Z)

        1.26.1. Deletando linhas e colunas

--Selecione a linha em branco da tabela
--Clique MENU | TABELA | EXCLUIR LINHAS
--Selecione a coluna em branco da tabela
--Clique MENU | TABELA | EXCLUIR COLUNAS

        1.26.2. Dividindo uma tabela em duas

--Selecione as duas últimas linhas da tabela
-- Posicione o cursor no local da divisão
--Clique MENU | TABELA | DIVIDIR TABELA
--Salve seu arquivo

    1.27.       Desenhando sua própria figura

--Clique ícone Deseho da Barra de Ferramenta Padrão
--O Word apresentará a Barra de Recursos de Desenho na parte inferior da Tela
--Vamos Desenhar o seguinte Logotipo




--Se desejar permanecer com uma determinada ferramenta de desenho (Ex.: a Linha), bastará
  duplo clique na ferramenta e ela permanecerá ativa

                                                   IIA
                                    Instituto de Informática e Automação
                                                                                            14
                                             Word
--Vamos preencher um dos objetos de desenho (O retângulo interno)
--Clique no ícone “Selecionar objetos” da Barra de Recursos de Desenho
--Clique em uma linha de um dos lados do retângulo interno (aparecerá pontos em cada vértice do
  retângulo, que se chamam alças)
--Clique no ícone “Cor do preenchimento”
--Selecione a cor desejada
--Vamos agora agrupar todos os objetos para obter uma melhor movimentação
--Clique no ícone “Selecionar objetos” da Barra de Recursos de Desenho
--Clique e arraste sobre todos os objetos desenhados
--Clique com o botão direito do mouse sobre o desenho e MENU AGRUPAMENTO | AGRUPAR
--Agora clique e arraste o desenho para uma nova posição

Exercite fazendo outros desenhos com outras cores de preenchimento. Salve o Arquivo.

    1.28.       Inserindo uma figura pronta do Word

--Clique MENU | INSERIR | FIGURA | CLIP-ART




                                                        Após escolher o desenho,
                                                        basta clicar no botão
                                                        inserir.




    1.29.       Inserindo uma figura que acompanhe o texto

--Digite o texto abaixo

                      O Sonho de Voar

 “Uma noite tive um sonho maravilhoso: sonhei que sabia voar. Bastava movimentar os braços,
mãos abertas ao lado do corpo fazendo círculos no ar, e eu me descolava do chão como um
passarinho, saía voando por cima das casas e pelos campos sem fim. Foi um sonho maravilhoso,
realmente, poder voar como um passarinho...”




                                                  IIA
                                   Instituto de Informática e Automação
                                                                                           15
                                              Word
--Clique MENU | INSERIR | FIGURA | CLIP-ART

--Selecione o desenho da pomba
-- Após a pomba inserida no texto (ela vêm com tamanho grande, não se preocupe), você verá a
  Barra de Ferramentas “Figura”
-- Clique no ícone “Disposição no Texto” e logo após em sua opção “Quadrado”
-- Uma moldura envolve o texto automaticamente
-- Agora basta você diminuir o tamanho da figura e ela se encaixará automaticamente no texto


                  O Sonho de Voar

                “Uma noite tive um sonho maravilhoso: sonhei que sabia voar. Bastava
               movimentar os braços, mãos abertas ao lado do corpo fazendo círculos no ar, e
               eu me descolava do chão como um passarinho, saía voando por cima das casas
e pelos campos sem fim. Foi um sonho maravilhoso, realmente, poder voar como um
passarinho...”


    1.30.       Trocando letras maiúsculas por minúsculas e vice-versa

Você poderá facilmente inverter o texto digitado em minúsculas ou maiúsculas. Ou somente a
primeira letra.

--Digite o texto abaixo

                   TODOS DEVERÃO COMPARECER MUNIDOS DE TODOS OS
                   DOCUMENTOS, IMPRETERÍVELMENTE ÀS 8:00 HORAS DA MANHÃ
                   DE  SEGUNDA-FEIRA   PARA  ATUALIZAR     A  FICHA  DE
                   CADASTRAMENTO.

--Selecione o texto digitado
--Clique MENU | FORMATAR | MAIÚSCULAS E MINÚSCULAS
--Clique na opção Maiúsculas/Minúsculas
--Clique botão OK

    1.31.       Exercício – digitação, formatação

01) Digite o texto abaixo. Utilize as mesmas formatações que lhes são apresentadas.

    Agradecimentos

               Quando comecei a estudar as práticas gerenciais das empresas japonesas em 1973,
    lancei-me numa tentativa erudita na qual não muitas pessoas estavam interessadas. As
    primeiras verbas para minhas tentativas vieram da National Commission on Productivity, que
    já não existe mais. À medida que minha pesquisa progredia, a questão da qualidade e
    produtividade japonesas ganhava destaque cada vez maior, e freqüentemente eu era
    chamado por empresas americanas para compartilhar as constatações de minha pesquisa.
    Através de discussões com muitos administradores, comecei a desenvolver um entendimento
    mais completo das mudanças que poderiam ser feitas nas empresas americanas, com base no
    sucesso japonês, sem, no entanto, imitá-lo.




                                                   IIA
                                    Instituto de Informática e Automação
                                                                                       16
                                           Word

    1.32.     Exercício – marcadores de numeração múltiplos níveis.

1      Filosofia de Administração
       1.1     A Empresa
               1.1.1 Estabelecerá padrões para crescimento do retorno do investimento e
                      ganhos
               1.1.2 Aprovará planos estratégicos
               1.1.3 Alocará capital
               1.1.4 Aprovará metas
               1.1.5 Acompanhará, medirá e fará auditoria dos resultados
               1.1.6 Recompensará desempenho
               1.1.7 Alocará recursos de administração
       1.2     As empresas operativas terão liberdade e responsabilidade para:
               1.2.1 Administrar seus próprios negócios
               1.2.2 Desenvolver planos e metas estratégicas que otimizem seu crescimento
               1.2.3 Desenvolver uma organização que possa garantir coerência entre
                      resultados e crescimento ótimo
       1.3     Assessoria empresarial proporcionará somente os serviços que:
               1.3.1 São essenciais para a proteção da empresa
               1.3.2 São necessários ao crescimento da empresa
       1.4     A empresa insistirá em:
               1.4.1 Práticas contábeis uniformes por tipo de empresa
               1.4.2 Pronta revelação dos resultados das operações




                                                IIA
                                 Instituto de Informática e Automação

								
To top