Docstoc

faire un effet solarwind avec Photoshop

Document Sample
faire un effet solarwind avec Photoshop Powered By Docstoc
					Comment faire un effet "Solarwind" sous Photoshop
Programme Requis : Adobe Photoshop

1) Créez une image avec un fond noir et écrivez votre texte en blanc (Image1)

2) Allez dans le menu Filtres=> Esthétique => Soufflerie sélectionnez l'effet vent et provenance droite, cliquez sur OK, renouvelez cet effet (faites CTRL + F), ensuite refaites cette manipulation mais avec une provenance de gauche, faites le également 2 fois (Image2)

3) Allez dans Image => Rotation de la zone de travail et cliquez sur 90° Horaire pour faire pivoter votre image, maintenant ré-appliquez le filtre avec provenance de droite et de gauche 2 fois pour chaque provenance 4) Allez dans Image => Rotation de la zone de travail et cliquez sur 90° Antihoraire (Image3)

5) Allez dans Image => Réglages => Balance des couleurs et faites bouger les curseur pour avoir la couleur voulue (Image4)

6) Allez dans Calque et cliquez sur Fusionnez les calques liés ou Aplatir l'image 7) Créez un nouveau texte de la même police et de même taille mais en noir et venez le superposez sur l'ancien (Image5)

En cas de problème allez poser vos questions sur le forum : http://tutorionline.free.fr/forum.php. Retrouvez également l'intégralité des tutoriaux sur le site. Veers59


				
DOCUMENT INFO
Shared By:
Categories:
Stats:
views:11
posted:8/19/2009
language:French
pages:4
fredoche25 fredoche25
About